<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Pinjaman Perniagaan BSN 2020 (Loan Bank Simpanan Nasional)</title>
<meta name="description" content="Klik sini untuk senarai pinjaman perniagaan BSN yang ada. Sesuai untuk usahawan yang mahu loan bagi kembangkan lagi bisnes." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://therohani.com/pinjaman-perniagaan-bsn/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pinjaman Perniagaan BSN 2020 (Loan Bank Simpanan Nasional)" />
<meta property="og:description" content="Klik sini untuk senarai pinjaman perniagaan BSN yang ada. Sesuai untuk usahawan yang mahu loan bagi kembangkan lagi bisnes." />
<meta property="og:url" content="https://therohani.com/pinjaman-perniagaan-bsn/" />
<meta property="og:site_name" content="THEROHANI.COM" />
<meta property="article:publisher" content="https://facebook.com/therohani" />
<meta property="article:author" content="https://www.facebook.com/therohani" />
<meta property="article:published_time" content="2020-08-06T02:01:07+00:00" />
<meta property="article:modified_time" content="2020-08-11T03:03:59+00:00" />
<meta property="og:image" content="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="fb:app_id" content="357385131807311" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@therohaniMY" />
<meta name="twitter:site" content="@therohaniMY" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therohani.com/#organization","name":"The Rohani","url":"https://therohani.com/","sameAs":["https://facebook.com/therohani","https://instagram.com/therohani","https://twitter.com/therohaniMY"],"logo":{"@type":"ImageObject","@id":"https://therohani.com/#logo","inLanguage":"en-US","url":"https://therohani.com/wp-content/uploads/2019/05/therohani-logo.png","width":248,"height":248,"caption":"The Rohani"},"image":{"@id":"https://therohani.com/#logo"}},{"@type":"WebSite","@id":"https://therohani.com/#website","url":"https://therohani.com/","name":"THEROHANI.COM","description":"Mencari Kebahagiaan Abadi","publisher":{"@id":"https://therohani.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://therohani.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://therohani.com/pinjaman-perniagaan-bsn/#primaryimage","inLanguage":"en-US","url":"https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn.png","width":900,"height":600,"caption":"Pinjaman perniagaan BSN"},{"@type":"WebPage","@id":"https://therohani.com/pinjaman-perniagaan-bsn/#webpage","url":"https://therohani.com/pinjaman-perniagaan-bsn/","name":"Pinjaman Perniagaan BSN 2020 (Loan Bank Simpanan Nasional)","isPartOf":{"@id":"https://therohani.com/#website"},"primaryImageOfPage":{"@id":"https://therohani.com/pinjaman-perniagaan-bsn/#primaryimage"},"datePublished":"2020-08-06T02:01:07+00:00","dateModified":"2020-08-11T03:03:59+00:00","description":"Klik sini untuk senarai pinjaman perniagaan BSN yang ada. Sesuai untuk usahawan yang mahu loan bagi kembangkan lagi bisnes.","breadcrumb":{"@id":"https://therohani.com/pinjaman-perniagaan-bsn/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therohani.com/pinjaman-perniagaan-bsn/"]}]},{"@type":"BreadcrumbList","@id":"https://therohani.com/pinjaman-perniagaan-bsn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://therohani.com/","url":"https://therohani.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://therohani.com/pinjaman/","url":"https://therohani.com/pinjaman/","name":"Pinjaman"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://therohani.com/pinjaman-perniagaan-bsn/","url":"https://therohani.com/pinjaman-perniagaan-bsn/","name":"Pinjaman Perniagaan BSN 2020 (Loan Bank Simpanan Nasional)"}}]},{"@type":"Article","@id":"https://therohani.com/pinjaman-perniagaan-bsn/#article","isPartOf":{"@id":"https://therohani.com/pinjaman-perniagaan-bsn/#webpage"},"author":{"@id":"https://therohani.com/#/schema/person/d3d4b1cb8ac5a30ea578957c3e8d8d00"},"headline":"Pinjaman Perniagaan BSN 2020 (Loan Bank Simpanan Nasional)","datePublished":"2020-08-06T02:01:07+00:00","dateModified":"2020-08-11T03:03:59+00:00","mainEntityOfPage":{"@id":"https://therohani.com/pinjaman-perniagaan-bsn/#webpage"},"commentCount":0,"publisher":{"@id":"https://therohani.com/#organization"},"image":{"@id":"https://therohani.com/pinjaman-perniagaan-bsn/#primaryimage"},"keywords":"pinjaman perniagaan bank simpanan nasional,pinjaman perniagaan bsn,pinjaman perniagaan bsn 2020,pinjaman perniagaan bsn covid,pinjaman perniagaan bsn online","articleSection":"Pinjaman","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://therohani.com/pinjaman-perniagaan-bsn/#respond"]}]},{"@type":["Person"],"@id":"https://therohani.com/#/schema/person/d3d4b1cb8ac5a30ea578957c3e8d8d00","name":"The Rohani","image":{"@type":"ImageObject","@id":"https://therohani.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/da09a105ed303398e68c7b7aa08fc409?s=96&d=wavatar&r=g","caption":"The Rohani"},"sameAs":["https://www.facebook.com/therohani"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Feed" href="https://therohani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Comments Feed" href="https://therohani.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Pinjaman Perniagaan BSN 2020 (Loan Bank Simpanan Nasional) Comments Feed" href="https://therohani.com/pinjaman-perniagaan-bsn/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therohani.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='structured-content-frontend-css' href='https://therohani.com/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://therohani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css' href='https://therohani.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://therohani.com/wp-content/themes/generatepress/css/all.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-blog-images-css' href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.11.1' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding .main-title{font-size:25px;font-weight:bold;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109982349-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-109982349-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://therohani.com/wp-json/" /><link rel="alternate" type="application/json" href="https://therohani.com/wp-json/wp/v2/posts/20584" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therohani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therohani.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://therohani.com/?p=20584' />
<link rel="alternate" type="application/json+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fpinjaman-perniagaan-bsn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fpinjaman-perniagaan-bsn%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.1" /><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}.lazyloading {
	color: transparent;
	opacity: 1;
	transition: opacity 300ms;
	transition: opacity var(--lazy-loader-animation-duration);
	background: url("data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23333333%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E") no-repeat;
	background-size: 2em 2em;
	background-position: center center;
}

.lazyloaded {
	animation-name: loaded;
	animation-duration: 300ms;
	animation-duration: var(--lazy-loader-animation-duration);
	transition: none;
}

@keyframes loaded {
	from {
		opacity: 0;
	}

	to {
		opacity: 1;
	}
}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><meta name="viewport" content="width=device-width, initial-scale=1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2662010628947775",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>

<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
var ml_account = ml('accounts', '1620624', 'y9y4c9i3c5', 'load');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453666" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14453666&cv=2.0&cj=1" />
</noscript>
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget.widget_recent_entries ul li {
    padding-bottom: 10px;
    line-height: 1.5;
}
a.read-more {
    border-bottom: 2px solid rgba(45, 130, 230, 0.4);
    margin-top: 10px;
    float: right;
}

body.blog .grid-container,
body.archive .grid-container {
    max-width: 95%;
}

body.single .grid-container {
    max-width: 95%;
}

body .site.grid-container {
    max-width: 95%;
}		</style>
</head>
<body class="post-template-default single single-post postid-20584 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky right-sidebar nav-float-right fluid-header separate-containers active-footer-widgets-0 header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header">
<div class="site-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img class="header-image" alt="THEROHANI.COM" src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" title="THEROHANI.COM" />
</a>
</div> <nav id="site-navigation" class="has-sticky-branding main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-14771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-17355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li id="menu-item-17093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="https://therohani.com/parenting/">Parenting</a></li>
<li id="menu-item-16533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li id="menu-item-16535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/pendidikan/">Pendidikan</a></li>
<li id="menu-item-19118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19118"><a href="https://therohani.com/percutian/">Percutian</a></li>
<li id="menu-item-20071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20071"><a href="https://therohani.com/pengangkutan/">Pengangkutan</a></li>
</ul>
</li>
<li id="menu-item-16532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/pekerjaan/">Pekerjaan<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-19108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108"><a href="https://therohani.com/kwsp/">KWSP</a></li>
<li id="menu-item-19110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110"><a href="https://therohani.com/perkeso/">PERKESO</a></li>
<li id="menu-item-20084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20084"><a href="https://therohani.com/perniagaan/">Perniagaan</a></li>
</ul>
</li>
<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-19117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19117"><a href="https://therohani.com/asb/">ASB</a></li>
<li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106"><a href="https://therohani.com/bpn/">BPN</a></li>
<li id="menu-item-19107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19107"><a href="https://therohani.com/bsh/">BSH</a></li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109"><a href="https://therohani.com/perbankan/">Perbankan</a></li>
<li id="menu-item-20085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20085"><a href="https://therohani.com/bantuan/">Bantuan</a></li>
</ul>
</li>
<li id="menu-item-19147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19147"><a href="#">Lagi<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-19446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19446"><a href="https://therohani.com/pkp/">PKP</a></li>
<li id="menu-item-20072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20072"><a href="https://therohani.com/penjana/">PENJANA</a></li>
<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/quotes/">Quotes</a></li>
<li id="menu-item-16534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li id="menu-item-17363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
</div>
</header>
<nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="site-logo mobile-header-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-primary-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="https://therohani.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/pendidikan/">Pendidikan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19118"><a href="https://therohani.com/percutian/">Percutian</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20071"><a href="https://therohani.com/pengangkutan/">Pengangkutan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/pekerjaan/">Pekerjaan<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108"><a href="https://therohani.com/kwsp/">KWSP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19110"><a href="https://therohani.com/perkeso/">PERKESO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20084"><a href="https://therohani.com/perniagaan/">Perniagaan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19117"><a href="https://therohani.com/asb/">ASB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106"><a href="https://therohani.com/bpn/">BPN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19107"><a href="https://therohani.com/bsh/">BSH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109"><a href="https://therohani.com/perbankan/">Perbankan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20085"><a href="https://therohani.com/bantuan/">Bantuan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19147"><a href="#">Lagi<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19446"><a href="https://therohani.com/pkp/">PKP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20072"><a href="https://therohani.com/penjana/">PENJANA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/quotes/">Quotes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-80 tablet-grid-80">
<main id="main" class="site-main">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="2250509046" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-20584" class="post-20584 post type-post status-publish format-standard has-post-thumbnail hentry category-pinjaman tag-pinjaman-perniagaan-bank-simpanan-nasional tag-pinjaman-perniagaan-bsn tag-pinjaman-perniagaan-bsn-2020 tag-pinjaman-perniagaan-bsn-covid tag-pinjaman-perniagaan-bsn-online" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<noscript><img width="900" height="600" src="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn.png" class="attachment-full size-full" alt="Pinjaman perniagaan BSN" itemprop="image" srcset="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn.png 900w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px"></noscript><img width="900" height="600" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 900 600'%3E%3C/svg%3E" class="attachment-full size-full lazyload" alt="Pinjaman perniagaan BSN" itemprop="image" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20900%20600%22%3E%3C%2Fsvg%3E 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn.png 900w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn-768x512.png 768w" data-src="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bsn.png" loading="lazy">
</div>
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Pinjaman Perniagaan BSN 2020 (Loan Bank Simpanan Nasional)</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://therohani.com/pinjaman-perniagaan-bsn/" title="10:01 am" rel="bookmark"><time class="updated" datetime="2020-08-11T11:03:59+08:00" itemprop="dateModified">11 August 2020</time><time class="entry-date published" datetime="2020-08-06T10:01:07+08:00" itemprop="datePublished">6 August 2020</time></a></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://therohani.com/author/therohani/" title="View all posts by The Rohani" rel="author" itemprop="url"><span class="author-name" itemprop="name">The Rohani</span></a></span></span> </div>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="9230991877" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </header>
<div class="entry-content" itemprop="text">
<p>Bagi usahawan yang pening kepala untuk kembangkan lagi bisnes, boleh cuba meminjam di Bank Simpanan Nasional. Pinjaman perniagaan BSN adalah bagi sesiapa yang mahu melebarkan perniagaan. Yang mahu mulakan bisnes juga boleh mohon. Izinkan kami berkongsi maklumatnya seperti di bawah.</p>
<p><strong>Sedikit mengenai BSN</strong></p>
<p>Bank Simpanan Nasional adalah perkhidmatan kewangan yang disenaraikan di bawah syarikat milik kerajaan (Government Link Company- GLC) yang menyediakan pelbagai bentuk kemudahan kewangan.</p>
<p>Antara perkhidmatan yang ditawarkan ialah pembiayaan peribadi, perbankan Islam dan pembiayaan perniagaan. Dalam artikel, kami memfokuskan peluang yang ditawarkan oleh BSN.</p>
<p>&nbsp;</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Kandungan</p><ul class="toc_list"><li><a href="#Conventional-loan-BSN">Conventional loan BSN</a></li><li><a href="#Pinjaman-perniagaan-BSN-Islamik">Pinjaman perniagaan BSN Islamik</a></li><li><a href="#Bantuan-Khas-Pemulihan-BSN-Akibat-Covid-19">Bantuan Khas Pemulihan BSN Akibat Covid 19</a></li></ul></div>
<h2><span id="Conventional-loan-BSN"><em>Conventional loan</em> BSN</span></h2>
<p>Berikut ialah senarai pinjaman konvensional yang ada di BSN. Dalam bidang konvensional, BSN menawarkan pinjaman seperti berikut:</p>
<ul>
<li>Pinjaman TemaNiaga: Pinjaman perniagaan dari RM 5000- RM 50000, fokus pada bidang pembuatan, perkhidmatan dan peruncitan.</li>
<li>Pinjaman TemanMesra: Pinjaman perniagaan dari RM 5000- RM 50000, juga fokus pada bidang pembuatan, perkhidmatan dan peruncitan.</li>
<li>PKBC: Pinjaman ini adalah untuk penduduk tetap di Kampung Baru Cina, Seri Kembangan. Ia juga fokus pada pembuatan, perkhidmatan dan peruncitan. Juga berjumlah RM 5000 – RM 50000, pemohon juga mesti mempunyai rekod yang baik dalam CCRIS.</li>
<li>Automation and Digitalization Facility (ADF): Pinjaman ini adalah untuk sektor SME khusus untuk menaik taraf mesin penghasilan dan penggunaan komputer dan perisian dalam menghasil dan merekod perniagaan. Pinjaman ini adalah untuk peniaga kecil menjadikan sistem komputer sebagai sokongan perniagaan. Jumlah pinjaman maksimum dalam pakej ini adalah RM 250,000.</li>
<li>Agrofood Facility: Pinjaman ini adalah untuk perniagaan SME khas untuk penghasilan makanan dan pertanian. Pinjaman yang disediakan adalah untuk pembiayaan gaji pekerja, kelengkapan dan projek pertanian. Jumlah maksimum pinjaman ialah RM 250,000.</li>
</ul>
<h2><span id="Pinjaman-perniagaan-BSN-Islamik">Pinjaman perniagaan BSN Islamik</span></h2>
<p>Bagi pinjaman Islamik pula, BSN menyediakan pinjaman mikro perniagaan seperti berikut:</p>
<ul>
<li>Pinjaman i- Tawarruq: Pinjaman ini adalah bentuk pinjaman Islamik di mana peniaga dibenarkan untuk memiliki aset milik BSN seperti lot kedai atau hartanah lainnya, dan sehingga satu tempoh tertentu boleh menjual kepada orang lain untuk memperoleh keuntungan.</li>
<li>PKBC i- Murabahah: Pinjaman ini adalah untuk komuniti Kampung Baru Cina di mana ia menggunakan sistem murabahah. Ia adalah sama dengan kaedah tawarruq di mana peniaga di beri pinjaman untuk memiliki aset milik BSN.</li>
<li>i- ADF: Pakej pinjaman ini sama untuk Automation and Digitilization Facility, tetapi ia juga dijalankan secara murabahah.</li>
<li>i- Agrofood Facility: Pinjaman ini adalah fokus pada kelengkapan dan kemudahan untuk asas tani tetapi dijalankan secara murabahah juga.</li>
</ul>
<h2><span id="Bantuan-Khas-Pemulihan-BSN-Akibat-Covid-19">Bantuan Khas Pemulihan BSN Akibat Covid 19</span></h2>
<p>Ada satu lagi pinjaman perniagaan BSN berkaitan bantuan khas dari inisiatif kerajaan iaitu yang BSN Mikro-i.</p>
<ul>
<li>BSN Mikro i- Kredit Prihatin: Pakej ini adalah di bawah rancangan Pakej Rangsangan Prihatin untuk peniaga yang terkesan akibat wabak Covid 19 di mana Perintah Kawalan Pergerakan (PKP) terpaksa dilaksanakan. Di bawah pakej ini peniaga yang telah berniaga secara sepenuh masa lebih dari 6 bulan boleh meminjam dengan kadar faedah 0%. Moratarium juga diberikan iaitu penangguhan bayaran balik untuk 6 bulan pertama dari tempoh meminjam.</li>
</ul>
<p>Maklumat lanjut berkaitan Pinjaman PKS Prihatin BSN Mikro-i ada di <a href="https://therohani.com/cara-mohon-bantuan-pks-prihatin-bsn-micro/">sini</a>.</p>
<p><strong>Syarat dan Kelayakan</strong></p>
<p>Secara amnya, syarat kelayakan yang ditetapkan untuk pinjaman perniagaan BSN seperti yang ditetapkan adalah seperti berikut:</p>
<ul>
<li>Warganegara Malaysia berumur 21-60 tahun.</li>
<li>Berniaga sepenuh masa.</li>
<li>Mempunyai sijil pendaftaran yang sah dari Suruhanjaya Syarikat Malaysia (SSM).</li>
<li>Telah berniaga untuk tempoh 2 tahun.</li>
<li>Pendapatan bersih RM 2000 sebulan dengan atau tanpa penjamin.</li>
</ul>
<p>Bagi pakej PKBC, terdapat syarat tambahan seperti berikut:</p>
<ul>
<li>Mendapat surat pengesahan dari JKKK/ ketua kampung/ wakil rakyat bahawa pemohon adalah pemastautin tetap di Kampung Baru Cina.</li>
</ul>
<p>Bagi Pakej Bantuan Khas untuk BSN Micro i-Kredit ialah:</p>
<ul>
<li>Kesemua sektor yang terjejas akibat Covid 19 dalam SME dan mikro.</li>
<li>Perniagaan telah berjalan selama 6 bulan.</li>
<li>Permohonan sah sehingga 31 Disember 2020.</li>
</ul>
<p><strong>Bagaimana Untuk Memohon <em>Loan</em> BSN?&nbsp;</strong></p>
<p>Jika anda berkelayakan dan berminat untuk buat pinjaman perniagaan BSN, anda boleh hadir ke kaunter cawangan-cawangan BSN yang terdekat atau muat turun borang dalam format PDF di laman sesawang rasmi BSN di <a href="https://www.mybsn.com.my" target="_blank" rel="noopener noreferrer">www.mybsn.com.my</a> dengan disertakan dokumen berikut:</p>
<ul>
<li>2 salinan MyKad.</li>
<li>Salinan pendaftaran perniagaan.</li>
<li>Salinan buku akaun bank.</li>
<li>Salinan utiliti air dan elektrik syarikat.</li>
<li>Rekod jualan sepanjang 6 bulan lepas jika ada.</li>
</ul>
<p><strong>Akhir kalam&nbsp;</strong></p>
<p><noscript><img class="alignnone size-full wp-image-20588" src="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional.png" alt="Pinjaman perniagaan Bank Simpanan Nasional" width="900" height="600" srcset="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional.png 900w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px"></noscript><img class="alignnone size-full wp-image-20588 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 900 600'%3E%3C/svg%3E" alt="Pinjaman perniagaan Bank Simpanan Nasional" width="900" height="600" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20900%20600%22%3E%3C%2Fsvg%3E 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional.png 900w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional-768x512.png 768w" data-src="https://therohani.com/wp-content/uploads/2020/08/pinjaman-perniagaan-bank-simpanan-nasional.png" loading="lazy"></p>
<p>Oleh itu, boleh dirumuskan bahawa BSN begitu mengutamakan pinjaman perniagaan sebagai produk jangka panjangnya dan boleh menjadi agensi yang penting untuk kumpulan peniaga yang mahu mengembangkan perniagaan mereka.</p>
<p>Walau bagaimanapun ini bukanlah satu pinjaman untuk &#8216;<em>start-up</em>&#8216; dan anda mesti mempunyai rekod perniagaan sekurang-kurangnya 6 bulan.</p>
<p>Jika berminat, selamat mencuba.</p>
<p>Semoga bermanfaat.</p>
</div>
<footer class="entry-meta">
<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://therohani.com/pinjaman/" rel="category tag">Pinjaman</a></span> <span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://therohani.com/tag/pinjaman-perniagaan-bank-simpanan-nasional/" rel="tag">pinjaman perniagaan bank simpanan nasional</a>, <a href="https://therohani.com/tag/pinjaman-perniagaan-bsn/" rel="tag">pinjaman perniagaan bsn</a>, <a href="https://therohani.com/tag/pinjaman-perniagaan-bsn-2020/" rel="tag">pinjaman perniagaan bsn 2020</a>, <a href="https://therohani.com/tag/pinjaman-perniagaan-bsn-covid/" rel="tag">pinjaman perniagaan bsn covid</a>, <a href="https://therohani.com/tag/pinjaman-perniagaan-bsn-online/" rel="tag">pinjaman perniagaan bsn online</a></span> </footer>
</div>
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7198066342" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pinjaman-perniagaan-bsn/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://therohani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea autocomplete="new-password" id="d898b8616c" name="d898b8616c" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7c3928430b2a4ac70911f7528a7ca42" );document.getElementById("d898b8616c").setAttribute( "id", "comment" );</script></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</main>
</div>
<div id="right-sidebar" class="widget-area grid-20 tablet-grid-20 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="search-2" class="widget inner-padding widget_search"><h2 class="widget-title">Carian</h2><form method="get" class="search-form" action="https://therohani.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Terkini</h2><div class="textwidget custom-html-widget"><style>.wp-show-posts-columns#wpsp-20119 {margin-left: -2em; }.wp-show-posts-columns#wpsp-20119 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-20119" class=" wp-show-posts" style><article class=" wp-show-posts-single wpsp-clearfix post-20597 post type-post status-publish format-standard has-post-thumbnail hentry category-kerajaan tag-cara-daftar-mengundi tag-cara-daftar-mengundi-di-pejabat-pos tag-cara-daftar-mengundi-online tag-cara-mendaftar-mengundi tag-cara-mengundi-spr tag-register-spr-online tag-register-voter-malaysia tag-register-voter-online-malaysia" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/cara-daftar-mengundi-online/" title="Cara Daftar Mengundi Online 2020 (Register di MySPR &#038; Offline)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/08/cara-daftar-mengundi-online-150x150.png" alt="Cara Daftar Mengundi Online 2020 (Register di MySPR &#038; Offline)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara Daftar Mengundi Online 2020 (Register di MySPR &#038; Offline)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/08/cara-daftar-mengundi-online-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/cara-daftar-mengundi-online/" rel="bookmark">Cara Daftar Mengundi Online 2020 (Register di MySPR &#038; Offline)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-18151 post type-post status-publish format-standard has-post-thumbnail hentry category-perbankan tag-cara-bank-in-duit-cimb" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/cara-bank-in-duit-cimb/" title="Cara Bank In Duit CIMB (Akaun Sendiri &#038; Transfer 3rd Party)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/08/cara-bank-in-duit-cimb-150x150.png" alt="Cara Bank In Duit CIMB (Akaun Sendiri &#038; Transfer 3rd Party)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara Bank In Duit CIMB (Akaun Sendiri &#038; Transfer 3rd Party)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/08/cara-bank-in-duit-cimb-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/cara-bank-in-duit-cimb/" rel="bookmark">Cara Bank In Duit CIMB (Akaun Sendiri &#038; Transfer 3rd Party)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20538 post type-post status-publish format-standard has-post-thumbnail hentry category-bantuan tag-bantuan-bulanan-rm350-untuk-warga-emas tag-bantuan-bulanan-rm350-warga-emas tag-bantuan-bulanan-warga-emas tag-bantuan-warga-emas-rm350 tag-cara-memohon-bantuan-warga-emas" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/bantuan-bulanan-warga-emas/" title="Bantuan Bulanan Warga Emas (Permohonan RM350)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/08/bantuan-bulanan-rm350-warga-emas-150x150.png" alt="Bantuan Bulanan Warga Emas (Permohonan RM350)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bantuan Bulanan Warga Emas (Permohonan RM350)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/08/bantuan-bulanan-rm350-warga-emas-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/bantuan-bulanan-warga-emas/" rel="bookmark">Bantuan Bulanan Warga Emas (Permohonan RM350)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20549 post type-post status-publish format-standard has-post-thumbnail hentry category-bantuan tag-boost-e-wallet tag-boost-epenjana-partner-wallet tag-boost-partner-wallet tag-cara-guna-epenjana tag-cara-guna-epenjana-boost tag-cara-mohon-epenjana tag-claim-epenjana-touch-n-go tag-epenjana-e-wallet-rm50-boost tag-epenjana-partner-wallet tag-epenjana-wallet-boost tag-how-to-claim-epenjana-touch-n-go tag-how-to-spend-epenjana-in-boost tag-how-to-use-boost-partner-wallet tag-how-to-use-epenjana-boost tag-how-to-use-epenjana-ewallet-boost tag-how-to-use-epenjana-in-boost tag-how-to-use-epenjana-wallet-in-boost tag-macam-mana-nak-claim-epenjana" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/cara-guna-epenjana/" title="Cara Guna ePenjana (Boost, Grab, Touch n Go RM50 Wallet)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/08/cara-guna-epenjana-boost-150x150.png" alt="Cara Guna ePenjana (Boost, Grab, Touch n Go RM50 Wallet)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara Guna ePenjana (Boost, Grab, Touch n Go RM50 Wallet)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/08/cara-guna-epenjana-boost-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/cara-guna-epenjana/" rel="bookmark">Cara Guna ePenjana (Boost, Grab, Touch n Go RM50 Wallet)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20559 post type-post status-publish format-standard has-post-thumbnail hentry category-bsh tag-bsh-bujang-tidak-lulus tag-bsh-tidak-lulus-kod-28 tag-kod-28-bsh tag-kod-rayuan-bsh tag-kod-tidak-lulus-bsh tag-kod-tidak-lulus-bsh-2020 tag-pemohon-tidak-melepasi-syarat-kelayakan-bagi-kategori-bujang tag-pengesahan-status-perkahwinan-bsh tag-syarat-bsh-kategori-bujang tag-syarat-kelayakan-bsh-bujang" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/kod-28-bsh/" title="Kod 28 BSH (Status Kod Tidak Lulus Bantuan Sara Hidup 2020)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/08/kod-28-bsh-status-tidak-lulus-150x150.png" alt="Kod 28 BSH (Status Kod Tidak Lulus Bantuan Sara Hidup 2020)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kod 28 BSH (Status Kod Tidak Lulus Bantuan Sara Hidup 2020)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/08/kod-28-bsh-status-tidak-lulus-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/kod-28-bsh/" rel="bookmark">Kod 28 BSH (Status Kod Tidak Lulus Bantuan Sara Hidup 2020)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20579 post type-post status-publish format-standard has-post-thumbnail hentry category-bantuan tag-bantuan-600-sebulan tag-bantuan-pemandu-bas-sekolah" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/bantuan-pemandu-bas-sekolah/" title="Bantuan Pemandu Bas Sekolah (RM600 Sebulan)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/08/bantuan-pemandu-bas-sekolah-150x150.png" alt="Bantuan Pemandu Bas Sekolah (RM600 Sebulan)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bantuan Pemandu Bas Sekolah (RM600 Sebulan)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/08/bantuan-pemandu-bas-sekolah-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/bantuan-pemandu-bas-sekolah/" rel="bookmark">Bantuan Pemandu Bas Sekolah (RM600 Sebulan)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20566 post type-post status-publish format-standard has-post-thumbnail hentry category-bsh tag-bsh-kod-05 tag-kod-05-bsh tag-kod-05-bsh-2020 tag-kod-tidak-lulus-bsh-2020" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/kod-05-bsh/" title="Kod 05 BSH (Kod Tidak Lulus Bantuan Sara Hidup 2020)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/08/kod-05-bsh-bantuan-sara-hidup-150x150.png" alt="Kod 05 BSH (Kod Tidak Lulus Bantuan Sara Hidup 2020)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kod 05 BSH (Kod Tidak Lulus Bantuan Sara Hidup 2020)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/08/kod-05-bsh-bantuan-sara-hidup-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/kod-05-bsh/" rel="bookmark">Kod 05 BSH (Kod Tidak Lulus Bantuan Sara Hidup 2020)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20531 post type-post status-publish format-standard has-post-thumbnail hentry category-bantuan tag-rayuan-bantuan-khas-sarawakku-sayang tag-rayuan-bkss tag-semakan-permohonan-rayuan-bkss" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/rayuan-bkss-status/" title="Rayuan BKSS (Status Semakan Permohonan Rayuan)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/07/rayuan-bkss-bantuan-khas-sarawakku-sayang-150x150.png" alt="Rayuan BKSS (Status Semakan Permohonan Rayuan)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rayuan BKSS (Status Semakan Permohonan Rayuan)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/07/rayuan-bkss-bantuan-khas-sarawakku-sayang-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/rayuan-bkss-status/" rel="bookmark">Rayuan BKSS (Status Semakan Permohonan Rayuan)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20517 post type-post status-publish format-standard has-post-thumbnail hentry category-perbankan tag-cara-nak-tukar-password-maybank2u tag-cara-reset-password-maybank2u tag-cara-tukar-kata-laluan-maybank2u tag-cara-tukar-password-maybank2u tag-change-password-maybank2u tag-how-to-change-maybank2u-password tag-how-to-change-password-maybank2u tag-maybank2u-forgot-password tag-maybank2u-login-username-and-password tag-maybank2u-reset-password tag-maybank2u-com-my-change-password tag-reset-password-maybank2u tag-rest-maybank2u-maybank2u tag-www-maybank2u-com-my-login-reset-password" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/cara-tukar-password-maybank2u/" title="Cara Tukar Password Maybank2u (Change &#038; Reset Kata Laluan)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/07/cara-tukar-password-maybank2u-150x150.png" alt="Cara Tukar Password Maybank2u (Change &#038; Reset Kata Laluan)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara Tukar Password Maybank2u (Change &#038; Reset Kata Laluan)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/07/cara-tukar-password-maybank2u-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/cara-tukar-password-maybank2u/" rel="bookmark">Cara Tukar Password Maybank2u (Change &#038; Reset Kata Laluan)</a></span> </header>
</div><div class="wpsp-clear"></div></article><article class=" wp-show-posts-single wpsp-clearfix post-20502 post type-post status-publish format-standard has-post-thumbnail hentry category-kewangan tag-cara-daftar-kad-mesra-melalui-online tag-cara-daftar-kad-mesra-melalui-sms tag-cara-daftar-kad-mesra-petronas tag-check-point-kad-mesra tag-daftar-kad-mesra tag-kad-mesra-bonanza tag-kad-mesra-daftar tag-kad-mesra-hilang tag-kad-mesra-insurance tag-kad-mesra-login tag-kad-mesra-petronas tag-kad-mesra-petronas-rosak tag-kad-mesra-registration tag-kad-mesra-replacement tag-kelebihan-kad-mesra tag-register-kad-mesra tag-register-kad-mesra-petronas" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style> <div class="wp-show-posts-image  wpsp-image-center ">
<a href="https://therohani.com/cara-daftar-kad-mesra-petronas/" title="Cara Daftar Kad Mesra Petronas (Secara Online &#038; SMS)"> <noscript><img src="https://therohani.com/wp-content/uploads/2020/07/cara-daftar-kad-mesra-petronas-150x150.png" alt="Cara Daftar Kad Mesra Petronas (Secara Online &#038; SMS)" itemprop="image" class="center"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara Daftar Kad Mesra Petronas (Secara Online &#038; SMS)" itemprop="image" class="center lazyload" data-src="https://therohani.com/wp-content/uploads/2020/07/cara-daftar-kad-mesra-petronas-150x150.png" loading="lazy">
</a> </div>
<header class="wp-show-posts-entry-header">
<span class="wp-show-posts-entry-title" itemprop="headline"><a href="https://therohani.com/cara-daftar-kad-mesra-petronas/" rel="bookmark">Cara Daftar Kad Mesra Petronas (Secara Online &#038; SMS)</a></span> </header>
</div><div class="wpsp-clear"></div></article></section></div></aside><aside id="text-9" class="widget inner-padding widget_text"><h2 class="widget-title">Trending</h2> <div class="textwidget"><p><strong>BSH 2020</strong></p>
<ul>
<li><a href="https://therohani.com/kemaskini-bsh-online/">Kemaskini BSH</a></li>
<li><a href="https://therohani.com/check-bsh-bujang-semakan/">Check BSH</a></li>
<li><a href="https://therohani.com/rayuan-bsh-tidak-lulus/">Rayuan BSH</a></li>
</ul>
<p>&nbsp;</p>
<p><strong>BPN 2020</strong></p>
<ul>
<li><a href="https://therohani.com/cara-kemaskini-bpn-online/">Kemaskini BPN</a></li>
<li><a href="https://therohani.com/cara-buat-rayuan-bantuan-prihatin-nasional-bpn/">Rayuan BPN</a></li>
<li><a href="https://therohani.com/semakan-bpn-pembayaran/">Semakan BPN</a></li>
</ul>
<p>&nbsp;</p>
<p><strong>BKSS</strong></p>
<ul>
<li><a href="https://therohani.com/semakan-bkss-sarawak/">Semakan BKSS</a></li>
<li><a href="https://therohani.com/rayuan-bkss-status/">Rayuan BKSS</a></li>
</ul>
<p>&nbsp;</p>
<p><strong>KWSP</strong></p>
<ul>
<li><a href="https://therohani.com/cara-semak-penyata-kwsp-online/">Semakan Penyata KWSP</a></li>
<li><a href="https://therohani.com/pengeluaran-ilestari-tanpa-iakaun-kwsp/">Permohonan KWSP iLestari</a></li>
<li><a href="https://therohani.com/semakan-i-lestari-kwsp-status/">Semakan KWSP iLestari</a></li>
</ul>
</div>
</aside><aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Kategori</h2>
<ul>
<li class="cat-item cat-item-22606"><a href="https://therohani.com/asb/">ASB</a>
</li>
<li class="cat-item cat-item-27870"><a href="https://therohani.com/bantuan/">Bantuan</a>
</li>
<li class="cat-item cat-item-22602"><a href="https://therohani.com/bpn/">BPN</a>
</li>
<li class="cat-item cat-item-22603"><a href="https://therohani.com/bsh/">BSH</a>
</li>
<li class="cat-item cat-item-10644"><a href="https://therohani.com/kediaman/">Kediaman</a>
</li>
<li class="cat-item cat-item-332"><a href="https://therohani.com/keluarga/">Keluarga</a>
</li>
<li class="cat-item cat-item-30621"><a href="https://therohani.com/kerajaan/">Kerajaan</a>
</li>
<li class="cat-item cat-item-1073"><a href="https://therohani.com/kesihatan/">Kesihatan</a>
</li>
<li class="cat-item cat-item-1276"><a href="https://therohani.com/kewangan/">Kewangan</a>
</li>
<li class="cat-item cat-item-22604"><a href="https://therohani.com/kwsp/" title="Kumpulan Wang Simpanan Pekerja KWSP">KWSP</a>
</li>
<li class="cat-item cat-item-1"><a href="https://therohani.com/muslim/">Muslim</a>
</li>
<li class="cat-item cat-item-3342"><a href="https://therohani.com/online/">Online</a>
</li>
<li class="cat-item cat-item-14193"><a href="https://therohani.com/parenting/">Parenting</a>
</li>
<li class="cat-item cat-item-1597"><a href="https://therohani.com/pekerjaan/">Pekerjaan</a>
</li>
<li class="cat-item cat-item-2301"><a href="https://therohani.com/pendidikan/">Pendidikan</a>
</li>
<li class="cat-item cat-item-27774"><a href="https://therohani.com/pengangkutan/">Pengangkutan</a>
</li>
<li class="cat-item cat-item-26376"><a href="https://therohani.com/penjana/">PENJANA</a>
</li>
<li class="cat-item cat-item-22536"><a href="https://therohani.com/perbankan/">Perbankan</a>
</li>
<li class="cat-item cat-item-2882"><a href="https://therohani.com/percutian/">Percutian</a>
</li>
<li class="cat-item cat-item-5443"><a href="https://therohani.com/perhubungan/">Perhubungan</a>
</li>
<li class="cat-item cat-item-22605"><a href="https://therohani.com/perkeso/">PERKESO</a>
</li>
<li class="cat-item cat-item-25320"><a href="https://therohani.com/perniagaan/">Perniagaan</a>
</li>
<li class="cat-item cat-item-30099"><a href="https://therohani.com/pinjaman/">Pinjaman</a>
</li>
<li class="cat-item cat-item-23637"><a href="https://therohani.com/pkp/">PKP</a>
</li>
<li class="cat-item cat-item-950"><a href="https://therohani.com/quotes/">Quotes</a>
</li>
<li class="cat-item cat-item-10538"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a>
</li>
</ul>
</aside><div class="hide-on-desktop hide-on-tablet">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="4493187008" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="site-footer footer-bar-active footer-bar-align-right">
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info ">
<div class="footer-bar">
<aside id="text-3" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="/tentang-kami/">Tentang Kami</a>  •  <a href="/hubungi-kami/">Hubungi Kami</a>  •  <a href="/privacy-policy/">Privacy Policy</a>  • <a href="https://therohani.com/kerja-kosong/">Kerja Kosong</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
&copy; 2020 <a href="/">The Rohani</a> • Hak Cipta Terpelihara </div>
</div>
</footer>
</div>
<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scroll back to top</span>
</a><script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.11.1' id='generate-sticky-js'></script>
<script type='text/javascript' id='generate-smooth-scroll-js-extra'>
/* <![CDATA[ */
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.11.1' id='generate-smooth-scroll-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"tunjuk","visibility_hide":"tutup","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2' id='generate-classlist-js'></script>
<![endif]-->
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2' id='generate-menu-js'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2' id='generate-a11y-js'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2' id='generate-back-to-top-js'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js?ver=5.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js?ver=5.5' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.native-loading.min.js?ver=5.5' id='lazysizes-native-loading-js'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script src="https://therohani.com/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
