<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang)</title>
<meta name="description" content="Si dia diam dan menghilangkan diri tiba-tiba tanpa sebarang berita? Tenang dulu. Semak artikel ini untuk tahu kenapa lelaki ghosting." />
<link rel="canonical" href="https://therohani.com/kenapa-lelaki-ghosting/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang)" />
<meta property="og:description" content="Si dia diam dan menghilangkan diri tiba-tiba tanpa sebarang berita? Tenang dulu. Semak artikel ini untuk tahu kenapa lelaki ghosting." />
<meta property="og:url" content="https://therohani.com/kenapa-lelaki-ghosting/" />
<meta property="og:site_name" content="The Rohani" />
<meta property="article:published_time" content="2022-02-15T01:59:42+00:00" />
<meta property="og:image" content="https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Puteri" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therohani.com/#organization","name":"The Rohani","url":"https://therohani.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://therohani.com/#logo","inLanguage":"en-US","url":"https://therohani.com/wp-content/uploads/2021/09/therohani-logo-retina.png","contentUrl":"https://therohani.com/wp-content/uploads/2021/09/therohani-logo-retina.png","width":1050,"height":210,"caption":"The Rohani"},"image":{"@id":"https://therohani.com/#logo"}},{"@type":"WebSite","@id":"https://therohani.com/#website","url":"https://therohani.com/","name":"The Rohani","description":"","publisher":{"@id":"https://therohani.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://therohani.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://therohani.com/kenapa-lelaki-ghosting/#primaryimage","inLanguage":"en-US","url":"https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png","contentUrl":"https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png","width":1200,"height":800,"caption":"Kenapa lelaki ghosting"},{"@type":"WebPage","@id":"https://therohani.com/kenapa-lelaki-ghosting/#webpage","url":"https://therohani.com/kenapa-lelaki-ghosting/","name":"Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang)","isPartOf":{"@id":"https://therohani.com/#website"},"primaryImageOfPage":{"@id":"https://therohani.com/kenapa-lelaki-ghosting/#primaryimage"},"datePublished":"2022-02-15T01:59:42+00:00","dateModified":"2022-02-15T01:59:42+00:00","description":"Si dia diam dan menghilangkan diri tiba-tiba tanpa sebarang berita? Tenang dulu. Semak artikel ini untuk tahu kenapa lelaki ghosting.","breadcrumb":{"@id":"https://therohani.com/kenapa-lelaki-ghosting/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therohani.com/kenapa-lelaki-ghosting/"]}]},{"@type":"BreadcrumbList","@id":"https://therohani.com/kenapa-lelaki-ghosting/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Utama","item":"https://therohani.com/"},{"@type":"ListItem","position":2,"name":"Perhubungan","item":"https://therohani.com/perhubungan/"},{"@type":"ListItem","position":3,"name":"Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang)"}]},{"@type":"Article","@id":"https://therohani.com/kenapa-lelaki-ghosting/#article","isPartOf":{"@id":"https://therohani.com/kenapa-lelaki-ghosting/#webpage"},"author":{"@id":"https://therohani.com/#/schema/person/a7465803223325b51f66297781b447cc"},"headline":"Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang)","datePublished":"2022-02-15T01:59:42+00:00","dateModified":"2022-02-15T01:59:42+00:00","mainEntityOfPage":{"@id":"https://therohani.com/kenapa-lelaki-ghosting/#webpage"},"wordCount":1059,"commentCount":0,"publisher":{"@id":"https://therohani.com/#organization"},"image":{"@id":"https://therohani.com/kenapa-lelaki-ghosting/#primaryimage"},"thumbnailUrl":"https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png","articleSection":["Perhubungan"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://therohani.com/kenapa-lelaki-ghosting/#respond"]}]},{"@type":"Person","@id":"https://therohani.com/#/schema/person/a7465803223325b51f66297781b447cc","name":"Puteri","image":{"@type":"ImageObject","@id":"https://therohani.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3e6d5d8dcfef898711b31a66d591d80c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3e6d5d8dcfef898711b31a66d591d80c?s=96&d=mm&r=g","caption":"Puteri"}}]}</script>

<script type="application/javascript" src="//anymind360.com/js/6485/ats.js" defer></script><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Feed" href="https://therohani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Comments Feed" href="https://therohani.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang) Comments Feed" href="https://therohani.com/kenapa-lelaki-ghosting/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://therohani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='toc-screen-css' href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' />
<link rel='stylesheet' id='generate-comments-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.1.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-blog-images-css' href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css?ver=2.1.2' media='all' />
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}.navigation-branding .main-title a, .navigation-branding .main-title a:hover, .navigation-branding .main-title a:visited{color:#ffffff;}}.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 40px 0px 40px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 768px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<script id="jquery-core-js" data-pmdelayedscript="https://therohani.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script src='https://therohani.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script id="google_gtagjs-js" async data-pmdelayedscript="https://www.googletagmanager.com/gtag/js?id=UA-109982349-1" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="google_gtagjs-js-after" data-pmdelayedscript="data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJ0aGVyb2hhbmkuY29tIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtMTA5OTgyMzQ5LTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<link rel="https://api.w.org/" href="https://therohani.com/wp-json/" /><link rel="alternate" type="application/json" href="https://therohani.com/wp-json/wp/v2/posts/31175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therohani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therohani.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://therohani.com/?p=31175' />
<link rel="alternate" type="application/json+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fkenapa-lelaki-ghosting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fkenapa-lelaki-ghosting%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="icon" href="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-270x270.png" />
<style id="wp-custom-css">
			.breadcrumbs {
    padding: 0px 20px 0px 20px;
}

pre {
    background-color: #FFFF66 !important;
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://therohani.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true]{opacity:1;transition:opacity 500ms}</style></head>
<body class="post-template-default single single-post postid-31175 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade mobile-header no-sidebar nav-float-right separate-containers nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <header class="site-header grid-container has-inline-mobile-toggle" id="masthead" aria-label="Site" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container">
<div class="site-logo">
<a href="https://therohani.com/" title="The Rohani" rel="home">
<img class="header-image is-logo-image" alt="The Rohani" src="https://therohani.com/wp-content/uploads/2021/09/therohani-logo.png" title="The Rohani" width="350" height="70" />
</a>
</div> <nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div> <button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button>
</nav>
<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-29642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29642"><a href="/">Utama</a></li>
<li id="menu-item-31036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31036"><a href="#">Kategori<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-31037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31037"><a href="https://therohani.com/famili/">Famili</a></li>
<li id="menu-item-29109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29109"><a href="https://therohani.com/islam/">Islam</a></li>
<li id="menu-item-30532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30532"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li id="menu-item-30539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30539"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li id="menu-item-29113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29113"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li id="menu-item-29105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://therohani.com/bank/">Bank</a></li>
<li id="menu-item-29106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29106"><a href="https://therohani.com/bantuan/">Bantuan</a></li>
<li id="menu-item-29111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29111"><a href="https://therohani.com/kerjaya/">Kerjaya</a></li>
<li id="menu-item-29110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29110"><a href="https://therohani.com/kerajaan/">Kerajaan</a></li>
<li id="menu-item-29115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29115"><a href="https://therohani.com/teknologi/">Teknologi</a></li>
<li id="menu-item-29108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29108"><a href="https://therohani.com/hebahan/">Hebahan</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div> </div>
</nav>
</div>
</header>
<nav id="mobile-header" itemtype="https://schema.org/SiteNavigationElement" itemscope class="main-navigation mobile-header-navigation has-branding has-menu-bar-items">
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form><div class="navigation-branding"><p class="main-title" itemprop="headline">
<a href="https://therohani.com/" rel="home">
The Rohani
</a>
</p></div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-primary-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29642"><a href="/">Utama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31036"><a href="#">Kategori<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31037"><a href="https://therohani.com/famili/">Famili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29109"><a href="https://therohani.com/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30532"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30539"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29113"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://therohani.com/bank/">Bank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29106"><a href="https://therohani.com/bantuan/">Bantuan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29111"><a href="https://therohani.com/kerjaya/">Kerjaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29110"><a href="https://therohani.com/kerajaan/">Kerajaan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29115"><a href="https://therohani.com/teknologi/">Teknologi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29108"><a href="https://therohani.com/hebahan/">Hebahan</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div> </div>
</nav>
<div class="site grid-container container hfeed" id="page">
<br />
<strong>
<div class="breadcrumbs">
<span><span><a href="https://therohani.com/">Utama</a> » <span><a href="https://therohani.com/perhubungan/">Perhubungan</a> » <span class="breadcrumb_last" aria-current="page">Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang)</span></span></span></span>
</div>
</strong> <div class="site-content" id="content">
<div class="content-area" id="primary">
<main class="site-main" id="main">
<script async crossorigin="anonymous" data-pmdelayedscript="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="2250509046" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-31175" class="post-31175 post type-post status-publish format-standard has-post-thumbnail hentry category-perhubungan no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20800&#039;%3E%3C/svg%3E" class="attachment-full size-full perfmatters-lazy" alt="Kenapa lelaki ghosting" itemprop="image" data-src="https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png" data-srcset="https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png 1200w, https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting-300x200.png 300w, https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting-1024x683.png 1024w, https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting-768x512.png 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="800" src="https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png" class="attachment-full size-full" alt="Kenapa lelaki ghosting" itemprop="image" srcset="https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting.png 1200w, https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting-300x200.png 300w, https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting-1024x683.png 1024w, https://therohani.com/wp-content/uploads/2022/02/kenapa-lelaki-ghosting-768x512.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
</div> <header class="entry-header" aria-label="Content">
<h1 class="entry-title" itemprop="headline">Kenapa Lelaki Ghosting? (Alasan Dia Tiba-Tiba Menghilang)</h1><div class="hide-on-desktop hide-on-tablet">
<br />
<script async crossorigin="anonymous" data-pmdelayedscript="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="9230991877" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </header>
<div class="entry-content" itemprop="text">
<p>Kenapa lelaki <a href="https://dictionary.cambridge.org/dictionary/english/ghosting" target="_blank" rel="noopener"><em>ghosting</em></a>? Persoalan ini mungkin telah banyak dibincangkan oleh kaum perempuan khususnya mereka yang sedang dalam percintaan. Isu <em>ghosting</em> ini pula bukanlah satu perkara yang baru terjadi. Malah ia telah menjadi satu fenomena.</p>
<p>Namun, sebelum kita pergi dengan lebih mendalam lagi mengenai kenapa lelaki <em>ghosting</em>. Apa kata anda ketahui dahulu apakah sebenarnya <em>ghosting</em> di dalam perhubungan?</p>
<p><strong>Apa itu <em>ghosting</em>?</strong></p>
<p>Ghosting adalah bermaksud satu keadaan di mana seseorang hilang begitu sahaja tanpa khabar berita. Dia tidak akan dapat dihubungi dan tidak memberikan tindak balas sama sekali. Hubungan yang telah berlanjutan selama ini seolah-olah tergantung begitu sahaja.</p>
<p>Secara ringkas, ia lebih kurang macam <em>lost contact</em>. Tetapi, <em>ghosting</em> ini lebih menyakitkan buat mereka yang terkesan kerana ia terjadi secara mendadak dan tanpa isyarat.</p><div class='code-block code-block-1 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async crossorigin="anonymous" data-pmdelayedscript="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="6606512743" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Seterusnya, mari kita teruskan kepada inti utama kita melalui penulisan di sini.</p>
<p>Jemput baca perkongsian kami.</p>
<div id="toc_container" class="toc_light_blue no_bullets"><p class="toc_title">Kandungan</p><ul class="toc_list"><li><a href="#Kenapa-lelaki-ghosting">Kenapa lelaki ghosting?</a><ul><li><a href="#1-Lelaki-ghosting-apabila-dia-sedang-buntu">1. Lelaki ghosting apabila dia sedang buntu</a></li><li><a href="#2-Lelaki-ghosting-kalau-perempuan-abaikan-dia-terus-menerus">2. Lelaki ghosting kalau perempuan abaikan dia terus-menerus</a></li><li><a href="#3-Dia-tidak-berminat-dengan-hubungan-itu">3. Dia tidak berminat dengan hubungan itu</a></li><li><a href="#4-Dia-tak-nak-ada-komitmen">4. Dia tak nak ada komitmen</a></li><li><a href="#5-Lelaki-ghosting-kalau-dia-dah-bosan-dengan-kita">5. Lelaki ghosting kalau dia dah bosan dengan kita</a></li><li><a href="#6-Lelaki-itu-ada-perempuan-lain">6. Lelaki itu ada perempuan lain</a></li><li><a href="#7-Lelaki-ghosting-sebab-dia-nak-menyendiri">7. Lelaki ghosting sebab dia nak menyendiri</a></li></ul></li></ul></div>
<h2><span id="Kenapa-lelaki-ghosting">Kenapa lelaki <em>ghosting</em>?</span></h2>
<p>Berikut merupakan beberapa alasan atau punca kenapa lelaki <em>ghosting</em>.</p>
<h3><span id="1-Lelaki-ghosting-apabila-dia-sedang-buntu">1. Lelaki <em>ghosting</em> apabila dia sedang buntu</span></h3>
<p>Apabila seseorang lebih-lebih lagi lelaki yang berada di dalam kebuntuan atau menghadapi masalah yang banyak. Mereka lebih cenderung untuk melakukan <em>ghosting</em> kepada pasangan atau orang-orang yang dekat dengan mereka.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async crossorigin="anonymous" data-pmdelayedscript="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7648802454" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ini kerana, lelaki tidak suka perkara yang akan merumitkan keadaan atau yang buat dia serabut. Maklumlah, kalau kita bercinta mestilah kita nak berkongsi masalah bersama. Namun untuk lelaki yang mungkin egonya tinggi atau tak nak membebankan pasangan dia dan orang lain.</p>
<p>Lelaki tersebut akan lebih memilih untuk <em>ghosting</em>. Bagi dia ini adalah satu-satunya jalan terbaik untuk hubungan itu tanpa berfikir panjang.</p>
<p>&nbsp;</p>
<h3><span id="2-Lelaki-ghosting-kalau-perempuan-abaikan-dia-terus-menerus">2. Lelaki <em>ghosting</em> kalau perempuan abaikan dia terus-menerus</span></h3>
<p>Mungkin anda fikir apa kaitan alasan ini dengan lelaki<em> ghosting</em>. Tetapi sebenarnya alasan ini menjadi salah satu penyumbang kepada fenomena kenapa lelaki <em>ghosting</em>. Jangan kata perempuan sahaja yang tidak suka diabaikan, lelaki pun sama juga.</p>
<p>Apabila dia <em>chat</em> kita tidak balas, dia <em>call</em> kita tak angkat atau bila dia ada depan mata kita pun kita macam layan nak tak nak. Dia akan rasa tidak dihargai dan fikir yang kita tidak perlukan dia dalam hidup kita. Senang cerita, apabila kita tidak memberikan layanan yang sama macam apa yang dia <em>expect</em>, dia akan kecewa.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async crossorigin="anonymous" data-pmdelayedscript="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="4493187008" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Jadi, dia akan pilih untuk menghilangkan diri.</p>
<p>&nbsp;</p>
<h3><span id="3-Dia-tidak-berminat-dengan-hubungan-itu">3. Dia tidak berminat dengan hubungan itu</span></h3>
<p>Punca yang akan menyebabkan kenapa lelaki <em>ghosting</em> adalah apabila dia tidak berminat dengan sesuatu hubungan itu apatah lagi untuk meneruskannya. Bagi dia lebih baik jangan mulakan apa-apa sebelum semuanya jadi lebih susah untuk ditamatkan.</p>
<p>Selain itu, dengan melakukan <em>ghosting</em> pada awal-awal perhubungan itu adalah lebih baik untuk membuatkan seseorang itu faham yang dia tidak berminat ke arah hubungan yang lebih lanjut. <em>So</em>, daripada beri harapan palsu. Lebih baik tinggalkan begitu sahaja.</p>
<p>&nbsp;</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async crossorigin="anonymous" data-pmdelayedscript="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="5332094133" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h3><span id="4-Dia-tak-nak-ada-komitmen">4. Dia tak nak ada komitmen</span></h3>
<p>Sesibuk mana pun seseorang itu, kalau dia dah sayang. Dia mesti akan luangkan masa bersama kita walaupun untuk seketika. Tetapi kalau dia tidak sayang kita atau sebaliknya, dia memang tak akan bagi komitmen dengan hubungan itu.</p>
<p>Dia akan mula mengelak untuk berjumpa kita atau tak nak <em>contact</em> kita walaupun dia ada masa. Kalau dia tidak sibuk sekalipun dia akan cakap yang dia sibuk sampai tidak ada kesempatan untuk jumpa kita atau bertanyakan khabar kita.</p>
<p>Lama-kelamaan dia akan hilang begitu sahaja tanpa berita. Tahu-tahu kita dah kena <em>ghosting</em>.</p>
<p>&nbsp;</p>
<h3><span id="5-Lelaki-ghosting-kalau-dia-dah-bosan-dengan-kita">5. Lelaki <em>ghosting</em> kalau dia dah bosan dengan kita</span></h3>
<p>Dia nak cakap yang dia dah bosan dengan kita nanti dia takut kita terasa atau sedih. Jadi, cara paling senang dan cepat sekali untuk tamatkan hubungan itu adalah dengan<em> ghosting</em> sahaja.</p><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async crossorigin="anonymous" data-pmdelayedscript="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7232867502" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Lelaki ini kalau dia dah bosan dengan kita memang senang sangat kita nak tahu. Nanti bila kita hantar <em>chat</em> panjang-panjang dia <em>reply</em> pendek sahaja. Padahal dulu masa awal-awal dia syok dekat kita bukan main panjang <em>chat</em> dia hantar.</p>
<p>Tidak cukup dengan itu, bila kita cerita apa pun dekat dia. Dia dah tidak banyak cakap. Dia jawab pun sepatah-sepatah sahaja. Bila tanya ada masalah ke apa, mesti dia jawab tidak ada apa-apa. Ada juga yang sampai sanggup cari isu untuk buat bergaduh sebab bila bergaduh senang nak <em>ghosting</em>.</p>
<p>Sedar-sedar dah kena tinggal macam itu sahaja. Whatsapp pun dah kena <em>block</em>.</p>
<p>&nbsp;</p>
<h3><span id="6-Lelaki-itu-ada-perempuan-lain">6. Lelaki itu ada perempuan lain</span></h3>
<p>Dah dapat yang baru buat apa ingat yang lama lagi. Begitulah diibaratkan kalau lelaki itu curang dengan kita. Kita ini pun ingat dia diam itu ada masalah ke apa. Rupa-rupanya diam-diam ubi berisi.</p>
<p>Tahu-tahu sahaja kita ini dah kena tipu sekali pakej dicurangi. Dia bagi alasan konon-konon nak ambil masa tenangkan diri lah apalah. Akhirnya, dia tinggalkan kita macam itu sahaja terkapai-kapai seorang diri.</p>
<p>Iyalah, mana ada orang dengan mudahnya nak mengaku dia curang selagi tidak pecah tembelang. Jadi, untuk elak kita tahu dia curang dengan kita. Lebih baik dia <em>ghosting</em>kan sahaja kita ini.</p>
<p>&nbsp;</p>
<h3><span id="7-Lelaki-ghosting-sebab-dia-nak-menyendiri">7. Lelaki <em>ghosting</em> sebab dia nak menyendiri</span></h3>
<p>Kenapa lelaki <em>ghosting</em>? Jawapannya, ada sesetengah lelaki dekat dalam dunia ini kalau dia nak masa untuk diri dia sendiri dalam jangka masa yang lama. Dia akan <em>ghosting</em> sesiapa sahaja termasuklah pasangan dia sendiri. Pada pandangan dia, ini salah satu cara untuk mengelakkan diri dari disoal macam-macam oleh orang sekeliling.</p>
<p>Dia nak orang lain hormat masa dia untuk bersendiri dengan tiba-tiba hilang macam itu sahaja. Masa itulah dia tidak payah susah-susah nak angkat <em>call</em> orang ke apa dan waktu untuk dia betul-betul boleh pentingkan diri dia sendiri.</p>
<p>&nbsp;</p>
<p><strong>Akhir kalam</strong></p>
<p>Kesimpulannya, di <em>ghosting</em> oleh seseorang adalah satu perkara yang tidak harus terjadi kepada sesiapa sahaja. Kesannya akan memberikan tamparan hebat malahan sangat menyeksakan sesuatu pihak terutamanya kepada mereka yang sedang bercinta atau orang yang sangat rapat.</p>
<p>Mungkin bagi sesetengah orang, hal ini nampak remeh. Tetapi ia tidak boleh dipandang ringan kerana ada orang yang menjadi <em>depress</em> akibat ditinggalkan begitu sahaja. Maka, <em>ghosting</em> ini adalah satu fenomena yang tidak sihat dan tidak boleh diamalkan.</p>
<p>Jalan penyelesaian terbaik bagi fenomena ini adalah sekiranya ada masalah atau sebarang kekangan. Lebih baik mengambil pendekatan untuk berterus-terang tentang situasi sebenar. Jangan pentingkan diri tanpa memikirkan perasaan orang lain. Jika tidak berminat untuk meneruskan apa-apa hubungan itu, beritahulah dengan cara yang lebih baik.</p>
<p>Untuk perempuan di luar sana yang sedang menjalinkan hubungan percintaan atau seumpamanya. Sentiasalah peka dengan sebarang perubahan pasangan anda. Jangan sampai anda kena <em>ghosting </em>pula<em>.</em></p>
<p>Diharapkan dengan perkongsian kami mengenai kenapa lelaki ghosting ini dapat memberikan sedikit pencerahan buat anda yang nak tahu apakah sebenarnya yang terjadi. Anda juga perlu ambil tahu <a href="https://therohani.com/tanda-lelaki-ikhlas-mencintai/">tanda lelaki ikhlas mencintai</a> anda supaya anda tidak perlu ragu-ragu lagi tentang hubungan itu.</p>
<p>Tambahan lagi, besar kemungkinan anda tidak akan kena <em>ghosting</em>.</p>
<p>Semoga bermanfaat.</p>

</div>
<footer class="entry-meta" aria-label="Entry meta">
<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Categories </span><a href="https://therohani.com/perhubungan/" rel="category tag">Perhubungan</a></span> <nav id="nav-below" class="post-navigation" aria-label="Single Post">
<span class="screen-reader-text">Post navigation</span>
<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span><span class="prev" title="Previous"><a href="https://therohani.com/doa-cepat-jodoh-lambat-sampai/" rel="prev">Doa Cepat Jodoh (Dan Jawapan Kenapa Jodoh Lambat Sampai)</a></span></div> </nav>
</footer>
</div>
</article>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kenapa-lelaki-ghosting/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://therohani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" required />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d82e38f17b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="51" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="site-footer grid-container footer-bar-active footer-bar-align-right">
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container">
<div class="footer-bar">
<aside id="text-2" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="https://therohani.com/tentang-kami/">Tentang Kami</a>  •  <a href="https://therohani.com/hubungi-kami/">Hubungi Kami</a>  •  <a href="https://therohani.com/privacy-policy/">Privacy Policy</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
&copy; 2022 The Rohani • Hak Cipta Terpelihara </div>
</div>
</footer>
</div>
<a title="Scroll back to top" aria-label="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span>
</a><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"tunjuk","visibility_hide":"tutup","visibility_hide_by_default":"1","width":"Auto"};
</script>
<script src='https://therohani.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js' defer></script>
<!--[if lte IE 11]>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.1.3' id='generate-back-to-top-js' defer></script>
<script src='https://therohani.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js' defer></script>
<script src='https://therohani.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.8.6' id='perfmatters-lazy-load-js-js' defer></script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,5*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6de587754a96f045","version":"2021.12.0","r":1,"token":"39667adc7f324766ba15d8c4be3b34b1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
