<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Cara Share Kredit Digi (Melalui SMS &amp; MyDigi App)</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:50% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>

<meta name="description" content="Kalau tak cukup duit baki, macam mana cara share kredit Digi kepada orang lain? Mudah sahaja. Boleh guna SMS, Talktime Transfer dan guna app." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://therohani.com/cara-share-kredit-digi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cara Share Kredit Digi (Melalui SMS &amp; MyDigi App)" />
<meta property="og:description" content="Kalau tak cukup duit baki, macam mana cara share kredit Digi kepada orang lain? Mudah sahaja. Boleh guna SMS, Talktime Transfer dan guna app." />
<meta property="og:url" content="https://therohani.com/cara-share-kredit-digi/" />
<meta property="og:site_name" content="THEROHANI.COM" />
<meta property="article:publisher" content="https://facebook.com/therohani" />
<meta property="article:author" content="https://www.facebook.com/therohani" />
<meta property="article:tag" content="cara nak share kredit digi" />
<meta property="article:tag" content="cara share kredit digi" />
<meta property="article:tag" content="cara share kredit digi ke digi" />
<meta property="article:tag" content="cara share kredit digi ke digi melalui sms" />
<meta property="article:tag" content="cara share kredit digi melalui sms" />
<meta property="article:section" content="Telekomunikasi" />
<meta property="article:published_time" content="2020-02-14T00:01:10+00:00" />
<meta property="article:modified_time" content="2020-02-19T00:35:47+00:00" />
<meta property="og:updated_time" content="2020-02-19T00:35:47+00:00" />
<meta property="fb:app_id" content="357385131807311" />
<meta property="og:image" content="https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi.png" />
<meta property="og:image:secure_url" content="https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kalau tak cukup duit baki, macam mana cara share kredit Digi kepada orang lain? Mudah sahaja. Boleh guna SMS, Talktime Transfer dan guna app." />
<meta name="twitter:title" content="Cara Share Kredit Digi (Melalui SMS &amp; MyDigi App)" />
<meta name="twitter:site" content="@therohaniMY" />
<meta name="twitter:image" content="https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi.png" />
<meta name="twitter:creator" content="@therohaniMY" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therohani.com/#organization","name":"The Rohani","url":"https://therohani.com/","sameAs":["https://facebook.com/therohani","https://instagram.com/therohani","https://twitter.com/therohaniMY"],"logo":{"@type":"ImageObject","@id":"https://therohani.com/#logo","url":"https://therohani.com/wp-content/uploads/2019/05/therohani-logo.png","width":248,"height":248,"caption":"The Rohani"},"image":{"@id":"https://therohani.com/#logo"}},{"@type":"WebSite","@id":"https://therohani.com/#website","url":"https://therohani.com/","name":"THEROHANI.COM","description":"Mencari Kebahagiaan Abadi","publisher":{"@id":"https://therohani.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://therohani.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://therohani.com/cara-share-kredit-digi/#primaryimage","url":"https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi.png","width":900,"height":600,"caption":"Cara share kredit Digi ke Digi"},{"@type":"WebPage","@id":"https://therohani.com/cara-share-kredit-digi/#webpage","url":"https://therohani.com/cara-share-kredit-digi/","inLanguage":"en-US","name":"Cara Share Kredit Digi (Melalui SMS &amp; MyDigi App)","isPartOf":{"@id":"https://therohani.com/#website"},"primaryImageOfPage":{"@id":"https://therohani.com/cara-share-kredit-digi/#primaryimage"},"datePublished":"2020-02-14T00:01:10+00:00","dateModified":"2020-02-19T00:35:47+00:00","description":"Kalau tak cukup duit baki, macam mana cara share kredit Digi kepada orang lain? Mudah sahaja. Boleh guna SMS, Talktime Transfer dan guna app.","breadcrumb":{"@id":"https://therohani.com/cara-share-kredit-digi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://therohani.com/cara-share-kredit-digi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://therohani.com/","url":"https://therohani.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://therohani.com/telekomunikasi/","url":"https://therohani.com/telekomunikasi/","name":"Telekomunikasi"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://therohani.com/cara-share-kredit-digi/","url":"https://therohani.com/cara-share-kredit-digi/","name":"Cara Share Kredit Digi (Melalui SMS &#038; MyDigi App)"}}]},{"@type":"Article","@id":"https://therohani.com/cara-share-kredit-digi/#article","isPartOf":{"@id":"https://therohani.com/cara-share-kredit-digi/#webpage"},"author":{"@id":"https://therohani.com/#/schema/person/5423752959770bf5847b1c539fd8d1cc"},"headline":"Cara Share Kredit Digi (Melalui SMS &#038; MyDigi App)","datePublished":"2020-02-14T00:01:10+00:00","dateModified":"2020-02-19T00:35:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://therohani.com/cara-share-kredit-digi/#webpage"},"publisher":{"@id":"https://therohani.com/#organization"},"image":{"@id":"https://therohani.com/cara-share-kredit-digi/#primaryimage"},"keywords":"cara nak share kredit digi,cara share kredit digi,cara share kredit digi ke digi,cara share kredit digi ke digi melalui sms,cara share kredit digi melalui sms","articleSection":"Telekomunikasi"},{"@type":["Person"],"@id":"https://therohani.com/#/schema/person/5423752959770bf5847b1c539fd8d1cc","name":"The Rohani","image":{"@type":"ImageObject","@id":"https://therohani.com/#authorlogo","url":"https://secure.gravatar.com/avatar/da09a105ed303398e68c7b7aa08fc409?s=96&d=mm&r=g","caption":"The Rohani"},"sameAs":["https://www.facebook.com/therohani"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Feed" href="https://therohani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Comments Feed" href="https://therohani.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Cara Share Kredit Digi (Melalui SMS &#038; MyDigi App) Comments Feed" href="https://therohani.com/cara-share-kredit-digi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therohani.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://therohani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://therohani.com/wp-content/themes/generatepress/css/all.min.css?ver=2.4.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://therohani.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://therohani.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css' href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding .main-title{font-size:25px;font-weight:bold;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109982349-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-109982349-1', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://therohani.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therohani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therohani.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://therohani.com/?p=17539' />
<link rel="alternate" type="application/json+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fcara-share-kredit-digi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fcara-share-kredit-digi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.3.1" /><link rel="pingback" href="https://therohani.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2662010628947775",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget.widget_recent_entries ul li {
    padding-bottom: 10px;
    line-height: 1.5;
}
a.read-more {
    border-bottom: 2px solid rgba(45, 130, 230, 0.4);
    margin-top: 10px;
    float: right;
}
		</style>
</head>
<body class="post-template-default single single-post postid-17539 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky right-sidebar nav-float-right contained-header separate-containers active-footer-widgets-0 nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="site-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img class="header-image" alt="THEROHANI.COM" src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" title="THEROHANI.COM" />
</a>
</div> <nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div></div><form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-14771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-17355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li id="menu-item-17093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="https://therohani.com/parenting/">Parenting</a></li>
<li id="menu-item-16533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/sihat/">Sihat</a></li>
<li id="menu-item-16535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/sekolah/">Sekolah</a></li>
</ul>
</li>
<li id="menu-item-16532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/kerja/">Kerja<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li id="menu-item-16534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/produktiviti/">Produktiviti</a></li>
<li id="menu-item-17363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
<li id="menu-item-17364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17364"><a href="https://therohani.com/urusan/">Urusan</a></li>
</ul>
</li>
<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div> </div>
</nav>
</div>
</header>
<nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form><div class="site-logo mobile-header-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-primary-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="https://therohani.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/sihat/">Sihat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/sekolah/">Sekolah</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/kerja/">Kerja<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/produktiviti/">Produktiviti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17364"><a href="https://therohani.com/urusan/">Urusan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div> </div>
</nav>
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
<main id="main" class="site-main">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="2250509046" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-17539" class="post-17539 post type-post status-publish format-standard has-post-thumbnail hentry category-telekomunikasi tag-cara-nak-share-kredit-digi tag-cara-share-kredit-digi tag-cara-share-kredit-digi-ke-digi tag-cara-share-kredit-digi-ke-digi-melalui-sms tag-cara-share-kredit-digi-melalui-sms" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="900" height="600" src="https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi.png" class="attachment-full size-full" alt="Cara share kredit Digi ke Digi" itemprop="image" srcset="https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi.png 900w, https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-ke-digi-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px" />
</div>
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Cara Share Kredit Digi (Melalui SMS &#038; MyDigi App)</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://therohani.com/cara-share-kredit-digi/" title="8:01 am" rel="bookmark"><time class="updated" datetime="2020-02-19T08:35:47+08:00" itemprop="dateModified">19 February 2020</time><time class="entry-date published" datetime="2020-02-14T08:01:10+08:00" itemprop="datePublished">14 February 2020</time></a></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://therohani.com/author/therohani/" title="View all posts by The Rohani" rel="author" itemprop="url"><span class="author-name" itemprop="name">The Rohani</span></a></span></span> </div>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="9230991877" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </header>
<div class="entry-content" itemprop="text">
<p>Macam mana cara share kredit Digi sekiranya dalam kecemasan? Lebih-lebih lagi apabila kita mahu buat panggilan yang teramat penting. Masa mahu guna, masa itulah ada masalah. Jangan panik, izinkan kami kongsi.</p>
<h4>Untuk Digi prepaid dan postpaid</h4>
<p>Situasi kekurangan kredit dalam telefon ini sering kita hadapi apabila kita menggunakan telefon bimbit atau telefon pintar.</p>
<p>Tambahan apabila anda tidak menggunakan postpaid, ataupun bayaran secara bulanan untuk sambungan telefon anda.</p>
<p>Lazimnya, apabila kurang kredit, anda sudah pasti perlu tambah nilai kredit anda.</p>
<p>Tetapi, mungkin ada situasi yang buatkan anda tidak mampu untuk pergi menambah nilai di mana-mana kedai.</p>
<h4>Minta tolong kawan atau keluarga</h4>
<p>Anda boleh minta kepada rakan atau mana-mana kenalan anda untuk berkongsi kredit dengan anda, atau <em>share </em>kredit.</p>
<p>Di bawah akan diterangkan cara-cara untuk kenalan anda <em>share</em> kredit kepada anda, ataupun anda <em>share </em>kredit anda ke kenalan anda.</p>
<p>Langkau artikel ini untuk baca <a href="https://therohani.com/cara-share-kredit-maxis-topup/">cara share kredit Maxis</a>.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Kandungan</p><ul class="toc_list"><li><a href="#Kongsi-Digi-ke-Digi">Kongsi Digi ke Digi</a><ul><li><a href="#Cara-share-kredit-Digi-guna-app-MyDigi">Cara share kredit Digi guna app MyDigi</a></li><li><a href="#Cara-share-kredit-Digi-guna-Talktime-Transfer">Cara share kredit Digi guna Talktime Transfer</a></li><li><a href="#Cara-share-kredit-Digi-ke-Indonesia-melalui-SMS-atau-negara-luar-yang-lain">Cara share kredit Digi ke Indonesia melalui SMS (atau negara luar yang lain)</a></li></ul></li></ul></div>
<h2><span id="Kongsi-Digi-ke-Digi">Kongsi Digi ke Digi</span></h2>
<p>Berikut ialah cara share kredit Digi ke nombor Digi menggunakan Talktime Transfer.</p>
<p><em>Talktime Transfer</em> membolehkan anda memindahkan kredit kepada pengguna prabayar (<em>prepaid</em>) Digi atau memindahkan kredit dari prabayar Digi ke prabayar Digi yang lain (Digi <em>prepaid</em> to Digi <em>prepaid</em>).</p>
<p>Selain itu, <em>Talktime Transfer</em> juga membolehkan anda membuat:</p>
<ul>
<li>Pindahan kredit dari Digi pascabayar (<em>postpaid</em>) ke Digi prabayar (<em>prepaid</em>)</li>
<li>Pindahan kredit dari Digi pascabayar (<em>postpaid</em>) ke Digi pascabayar (<em>postpaid</em>)</li>
</ul>
<p>Walau bagaimanapun, <em>Talktime Transfer</em> tidak membenarkan share kredit dari akaun Digi prabayar (<em>prepaid</em>) ke akaun Digi pascabayar (<em>postpaid</em>).</p>
<h3><span id="Cara-share-kredit-Digi-guna-app-MyDigi">Cara share kredit Digi guna app MyDigi</span></h3>
<p>Anda boleh <em>share</em> kredit anda secara <em>online </em>menggunakan applikasi MyDigi dengan fungsi Digi Share. Namun, fungsi ini memerlukan <em>smartphone</em>.</p>
<ol>
<li>Pastikan anda telah muat turun aplikasi <em>MyDigi</em>. Anda boleh memuat turun aplikasi <em>MyDigi</em> di <a href="https://play.google.com/store/apps/details?id=com.digi.portal.mobdev.android&amp;hl=en" target="_blank" rel="noopener noreferrer"><em>Google Play Store</em></a> bagi pengguna <em>Android</em>, atau di <a href="https://apps.apple.com/my/app/mydigi/id563496529" target="_blank" rel="noopener noreferrer"><em>App Store</em></a> bagi pengguna <em>iOS</em>.</li>
<li><em>Login</em> akaun anda ke aplikasi <em>MyDigi</em>.</li>
<li>Kemudian, pada menu, klik <strong><em>Digi Share</em></strong>.</li>
<li>Seterusnya, pilih nombor penerima. Sekiranya nombor penerima kredit ini tiada dalam senarai, tekan butang <strong><em>“+”</em></strong> untuk menambah nombor penerima kredit.</li>
<li>Masukkan nama serta nombor telefon penerima kredit. Kemudian, klik untuk menyimpan nombor.</li>
<li>Pilih jumlah kredit yang ingin dipindahkan kepada penerima kredit Digi.</li>
<li>Seterusnya, masukkan alamat emel dan klik butang isi semula.</li>
</ol>
<p>Proses <em>share</em> kredit ini tidak boleh dilakukan sekiranya pengguna menggunakan plan prabayar seperti <em>Prepaid Easy</em>, <em>Prepaid LiVE</em>, <em>Prepaid Smart Plan</em> atau <em>Smart Prepaid</em>, kerana perkhidmatan <em>Talktime</em> <em>Transfer</em> tidak dibenarkan.</p>
<p>Untuk memeriksa jenis plan yang anda gunakan:</p>
<ul>
<li>Dail *128#, dan tekan butang <strong><em>Call</em></strong>.</li>
<li>Kemudian, pilih <strong><em>My Account</em></strong>.</li>
<li>Pilih <strong><em>Call Plan</em></strong> untuk mengetahui jenis plan yang anda langgan.</li>
</ul>
<p>&nbsp;</p>
<h3><span id="Cara-share-kredit-Digi-guna-Talktime-Transfer">Cara share kredit Digi guna Talktime Transfer</span></h3>
<p>Jangan bimbang jika tak guna <em>smartphone</em>. Jika guna telefon Nokia 3310 sekalipun, masih lagi boleh kongsi kredit Digi.</p>
<p>Berikut ialah panduannya:</p>
<ol>
<li>Pada telefon anda, dail *128#, dan tekan butang <strong><em>Call</em></strong>.</li>
<li>Menu akan terpapar. Pilih <strong><em>My Account</em></strong>.</li>
<li>Kemudian, pilih <strong><em>Talktime Services</em></strong>.</li>
<li>Seterusnya, tekan butang <strong><em>1</em></strong> untuk <strong><em>Talktime Transfer</em></strong>.</li>
<li>Pada manu seterusnya, pilih <strong><em>Transfer Option</em></strong>.</li>
<li>Terdapat beberapa pilihan untuk anda tekan, iaitu:
<ul>
<li><strong><em>RM3</em></strong> (sah untuk dua hari)</li>
<li><strong><em>RM5</em></strong> (sah untuk 2 hari)</li>
<li><strong><em>RM15</em></strong> (sah untuk 5 hari)</li>
<li><strong><em>RM25</em></strong> (sah untuk 7 hari)</li>
</ul>
</li>
<li>Setelah pilih, masukkan nombor telefon penerima kredit.</li>
<li>Kemudian, tekan butang <strong><em>Send</em></strong>.</li>
<li>Share kredit anda berjaya. Anda akan dikenakan caj perkhidmatan sebanyak RM0.50, manakala penerima kredit akan dikenakan caj sebanyak RM0.25.</li>
</ol>
<p>Sama ada akaun anda ialah prabayar ataupun pascabayar, proses untuk anda <em>share</em> kredit kepada orang lain adalah sama.</p>
<p>&nbsp;</p>
<h3><span id="Cara-share-kredit-Digi-ke-Indonesia-melalui-SMS-atau-negara-luar-yang-lain">Cara share kredit Digi ke Indonesia melalui SMS (atau negara luar yang lain)</span></h3>
<p>Anda juga boleh <em>share</em> kredit anda kepada pengguna Digi lain yang sedang berada di luar negara.</p>
<ul>
<li>Taip <strong><em>TN</em></strong>&lt;jarak&gt;&lt;kod negara&gt;&lt;nombor telefon penerima&gt;, dan hantar ke 2000.</li>
<li>Atau, dail *128*1*7#, kemudian pilih <strong><em>Talktime Transfer International</em></strong>. Ikuti arahan selanjutnya.</li>
</ul>
<p>Pindahan kredit Digi ke luar negara juga tidak boleh dilakukan bagi plan <em>Digi Easy Prepaid v3</em>, <em>Smart</em> <em>Prepaid</em> dan <em>Prepaid</em> <em>Live</em>.</p>
<p>Jumlah maksimum yang boleh dipindahkan atau <em>share</em> adalah sebanyak RM15 atau 3 kali transaksi dalam sehari. <em>Share</em> kredit ini juga boleh dipindahkan sebanyak RM100 dalam tempoh sebulan.</p>
<p>&nbsp;</p>
<h4>Akhir kalam</h4>
<p><img class="alignnone size-full wp-image-17543" src="https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-mesej-sms.png" alt="Cara share kredit Digi melalui SMS" width="900" height="600" srcset="https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-mesej-sms.png 900w, https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-mesej-sms-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/02/cara-share-kredit-digi-mesej-sms-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Kesimpulannya, share kredit kepada orang lain adalah sangat mudah untuk dilakukan. Jika terdapat sebarang masalah, hubungi Digi untuk mendapatkan bantuan.</p>
<p>Semoga bermanfaat.</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://therohani.com/cara-share-kredit-digi/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Sebarkan kebaikan</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftherohani.com%2Fcara-share-kredit-digi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Cara%20Share%20Kredit%20Digi%20%28Melalui%20SMS%20%26%20MyDigi%20App%29 https%3A%2F%2Ftherohani.com%2Fcara-share-kredit-digi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:84px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://therohani.com/cara-share-kredit-digi/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftherohani.com%2Fcara-share-kredit-digi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Cara%20Share%20Kredit%20Digi%20%28Melalui%20SMS%20%26%20MyDigi%20App%29 https%3A%2F%2Ftherohani.com%2Fcara-share-kredit-digi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div> </div>
<footer class="entry-meta">
<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://therohani.com/telekomunikasi/" rel="category tag">Telekomunikasi</a></span> <span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://therohani.com/tag/cara-nak-share-kredit-digi/" rel="tag">cara nak share kredit digi</a>, <a href="https://therohani.com/tag/cara-share-kredit-digi/" rel="tag">cara share kredit digi</a>, <a href="https://therohani.com/tag/cara-share-kredit-digi-ke-digi/" rel="tag">cara share kredit digi ke digi</a>, <a href="https://therohani.com/tag/cara-share-kredit-digi-ke-digi-melalui-sms/" rel="tag">cara share kredit digi ke digi melalui sms</a>, <a href="https://therohani.com/tag/cara-share-kredit-digi-melalui-sms/" rel="tag">cara share kredit digi melalui sms</a></span> <nav id="nav-below" class="post-navigation">
<span class="screen-reader-text">Post navigation</span>
</nav>
</footer>
</div>
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7198066342" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cara-share-kredit-digi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://therohani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea autocomplete="nope" id="dd897811a3" name="dd897811a3" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac1846597898e9d4777710fab9c88988" );document.getElementById("dd897811a3").setAttribute( "id", "comment" );</script></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</main>
</div>
<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="search-2" class="widget inner-padding widget_search"><h2 class="widget-title">Carian</h2><form method="get" class="search-form" action="https://therohani.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside> <aside id="recent-posts-2" class="widget inner-padding widget_recent_entries"> <h2 class="widget-title">Terkini</h2> <ul>
<li>
<a href="https://therohani.com/cara-share-kredit-digi/" aria-current="page">Cara Share Kredit Digi (Melalui SMS &#038; MyDigi App)</a>
</li>
<li>
<a href="https://therohani.com/doa-sebelum-tidur-selepas-bangun/">Doa Sebelum Tidur &#038; Selepas Bangun Tidur (Dengan Maksud)</a>
</li>
<li>
<a href="https://therohani.com/contoh-surat-tunjuk-sebab-kerja/">Contoh Surat Tunjuk Sebab (Tidak Hadir Kerja &#038; Lewat)</a>
</li>
<li>
<a href="https://therohani.com/cara-semak-pemilik-nombor-telefon/">Cara Semak Pemilik Nombor Telefon (Yang Tak Dikenali)</a>
</li>
<li>
<a href="https://therohani.com/cara-melanggan-astro-best-channel/">Cara Melanggan Astro Best Channel (Beli &#038; Tonton Movie Baru)</a>
</li>
<li>
<a href="https://therohani.com/cara-renew-lesen-pejabat-pos/">Cara Renew Lesen Memandu di Pejabat Pos (Kereta &#038; Motor)</a>
</li>
<li>
<a href="https://therohani.com/cara-sambung-astro-semula/">Cara Sambung Astro Semula (Selepas Kena Potong / Terminate)</a>
</li>
<li>
<a href="https://therohani.com/cara-transfer-duit-bsn-maybank/">Cara Transfer Duit Dari Akaun BSN ke Maybank Secara Online</a>
</li>
<li>
<a href="https://therohani.com/ciri-ciri-lelaki-idaman-perempuan/">Ciri Ciri Lelaki Idaman Wanita (Yang Perempuan Suka)</a>
</li>
<li>
<a href="https://therohani.com/cara-daftar-lalamove-rider-driver/">Cara Daftar Lalamove Rider &#038; Driver Online (Gaji Lumayan)</a>
</li>
</ul>
</aside><aside id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Kategori</h2> <ul>
<li class="cat-item cat-item-10644"><a href="https://therohani.com/kediaman/">Kediaman</a>
</li>
<li class="cat-item cat-item-332"><a href="https://therohani.com/keluarga/">Keluarga</a>
</li>
<li class="cat-item cat-item-1597"><a href="https://therohani.com/kerja/">Kerja</a>
</li>
<li class="cat-item cat-item-1276"><a href="https://therohani.com/kewangan/">Kewangan</a>
</li>
<li class="cat-item cat-item-1"><a href="https://therohani.com/muslim/">Muslim</a>
</li>
<li class="cat-item cat-item-3342"><a href="https://therohani.com/online/">Online</a>
</li>
<li class="cat-item cat-item-14193"><a href="https://therohani.com/parenting/">Parenting</a>
</li>
<li class="cat-item cat-item-2882"><a href="https://therohani.com/percutian/">Percutian</a>
</li>
<li class="cat-item cat-item-5443"><a href="https://therohani.com/perhubungan/">Perhubungan</a>
</li>
<li class="cat-item cat-item-950"><a href="https://therohani.com/produktiviti/">Produktiviti</a>
</li>
<li class="cat-item cat-item-2301"><a href="https://therohani.com/sekolah/">Sekolah</a>
</li>
<li class="cat-item cat-item-1073"><a href="https://therohani.com/sihat/">Sihat</a>
</li>
<li class="cat-item cat-item-10538"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a>
</li>
<li class="cat-item cat-item-14886"><a href="https://therohani.com/urusan/">Urusan</a>
</li>
</ul>
</aside><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7232867502" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-right">
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="footer-bar">
<aside id="text-3" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="/tentang-kami/">Tentang Kami</a>  •  <a href="/hubungi-kami/">Hubungi Kami</a>  •  <a href="/privacy-policy/">Privacy Policy</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
&copy; 2020 <a href="/">The Rohani</a> • Hak Cipta Terpelihara </div>
</div>
</footer>
</div>
<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scroll back to top</span>
</a><script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"tunjuk","visibility_hide":"tutup","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://therohani.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://therohani.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://therohani.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
