<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:50% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>

<meta name="description" content="Macam mana cara mohon kad kredit online? Sebelum apply, pastikan baca syarat dari bank terlebih dahulu seperti Maybank, CIMB, RHB, AmBank, BSN dll." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://therohani.com/cara-mohon-kad-kredit-apply-online/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)" />
<meta property="og:description" content="Macam mana cara mohon kad kredit online? Sebelum apply, pastikan baca syarat dari bank terlebih dahulu seperti Maybank, CIMB, RHB, AmBank, BSN dll." />
<meta property="og:url" content="https://therohani.com/cara-mohon-kad-kredit-apply-online/" />
<meta property="og:site_name" content="THEROHANI.COM" />
<meta property="article:publisher" content="https://facebook.com/therohani" />
<meta property="article:author" content="https://www.facebook.com/therohani" />
<meta property="article:tag" content="cara apply credit card" />
<meta property="article:tag" content="cara apply kad kredit" />
<meta property="article:tag" content="cara apply kredit kad" />
<meta property="article:tag" content="cara memohon kad kredit" />
<meta property="article:tag" content="cara mohon kad kredit" />
<meta property="article:tag" content="cara mohon kad kredit bank rakyat" />
<meta property="article:tag" content="cara mohon kad kredit cimb" />
<meta property="article:tag" content="cara mohon kad kredit maybank" />
<meta property="article:tag" content="cara nak mohon kad kredit maybank" />
<meta property="article:tag" content="mohon kad kredit" />
<meta property="article:section" content="Kewangan" />
<meta property="article:published_time" content="2020-03-26T04:01:16+00:00" />
<meta property="article:modified_time" content="2020-03-26T04:15:18+00:00" />
<meta property="og:updated_time" content="2020-03-26T04:15:18+00:00" />
<meta property="fb:app_id" content="357385131807311" />
<meta property="og:image" content="https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png" />
<meta property="og:image:secure_url" content="https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Macam mana cara mohon kad kredit online? Sebelum apply, pastikan baca syarat dari bank terlebih dahulu seperti Maybank, CIMB, RHB, AmBank, BSN dll." />
<meta name="twitter:title" content="Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)" />
<meta name="twitter:site" content="@therohaniMY" />
<meta name="twitter:image" content="https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png" />
<meta name="twitter:creator" content="@therohaniMY" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therohani.com/#organization","name":"The Rohani","url":"https://therohani.com/","sameAs":["https://facebook.com/therohani","https://instagram.com/therohani","https://twitter.com/therohaniMY"],"logo":{"@type":"ImageObject","@id":"https://therohani.com/#logo","inLanguage":"en-US","url":"https://therohani.com/wp-content/uploads/2019/05/therohani-logo.png","width":248,"height":248,"caption":"The Rohani"},"image":{"@id":"https://therohani.com/#logo"}},{"@type":"WebSite","@id":"https://therohani.com/#website","url":"https://therohani.com/","name":"THEROHANI.COM","inLanguage":"en-US","description":"Mencari Kebahagiaan Abadi","publisher":{"@id":"https://therohani.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://therohani.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#primaryimage","inLanguage":"en-US","url":"https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png","width":900,"height":600},{"@type":"WebPage","@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#webpage","url":"https://therohani.com/cara-mohon-kad-kredit-apply-online/","name":"Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)","isPartOf":{"@id":"https://therohani.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#primaryimage"},"datePublished":"2020-03-26T04:01:16+00:00","dateModified":"2020-03-26T04:15:18+00:00","description":"Macam mana cara mohon kad kredit online? Sebelum apply, pastikan baca syarat dari bank terlebih dahulu seperti Maybank, CIMB, RHB, AmBank, BSN dll.","breadcrumb":{"@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://therohani.com/cara-mohon-kad-kredit-apply-online/"]}]},{"@type":"BreadcrumbList","@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://therohani.com/","url":"https://therohani.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://therohani.com/kewangan/","url":"https://therohani.com/kewangan/","name":"Kewangan"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/","url":"https://therohani.com/cara-mohon-kad-kredit-apply-online/","name":"Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)"}}]},{"@type":"Article","@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#article","isPartOf":{"@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#webpage"},"author":{"@id":"https://therohani.com/#/schema/person/5423752959770bf5847b1c539fd8d1cc"},"headline":"Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)","datePublished":"2020-03-26T04:01:16+00:00","dateModified":"2020-03-26T04:15:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#webpage"},"publisher":{"@id":"https://therohani.com/#organization"},"image":{"@id":"https://therohani.com/cara-mohon-kad-kredit-apply-online/#primaryimage"},"keywords":"cara apply credit card,cara apply kad kredit,cara apply kredit kad,cara memohon kad kredit,cara mohon kad kredit,cara mohon kad kredit bank rakyat,cara mohon kad kredit cimb,cara mohon kad kredit maybank,cara nak mohon kad kredit maybank,mohon kad kredit","articleSection":"Kewangan","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://therohani.com/cara-mohon-kad-kredit-apply-online/#respond"]}]},{"@type":["Person"],"@id":"https://therohani.com/#/schema/person/5423752959770bf5847b1c539fd8d1cc","name":"The Rohani","image":{"@type":"ImageObject","@id":"https://therohani.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/da09a105ed303398e68c7b7aa08fc409?s=96&d=mm&r=g","caption":"The Rohani"},"sameAs":["https://www.facebook.com/therohani"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Feed" href="https://therohani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Comments Feed" href="https://therohani.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online) Comments Feed" href="https://therohani.com/cara-mohon-kad-kredit-apply-online/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therohani.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://therohani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://therohani.com/wp-content/themes/generatepress/css/all.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://therohani.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://therohani.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css' href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding .main-title{font-size:25px;font-weight:bold;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109982349-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-109982349-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://therohani.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therohani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therohani.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://therohani.com/?p=18347' />
<link rel="alternate" type="application/json+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fcara-mohon-kad-kredit-apply-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fcara-mohon-kad-kredit-apply-online%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.5.1" /><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}.lazyloading {
	color: transparent;
	opacity: 1;
	transition: opacity 300ms;
	transition: opacity var(--lazy-loader-animation-duration);
	background: url("data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23333333%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E") no-repeat;
	background-size: 2em 2em;
	background-position: center center;
}

.lazyloaded {
	animation-name: loaded;
	animation-duration: 300ms;
	animation-duration: var(--lazy-loader-animation-duration);
	transition: none;
}

@keyframes loaded {
	from {
		opacity: 0;
	}

	to {
		opacity: 1;
	}
}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><link rel="pingback" href="https://therohani.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2662010628947775",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget.widget_recent_entries ul li {
    padding-bottom: 10px;
    line-height: 1.5;
}
a.read-more {
    border-bottom: 2px solid rgba(45, 130, 230, 0.4);
    margin-top: 10px;
    float: right;
}
		</style>
</head>
<body class="post-template-default single single-post postid-18347 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky right-sidebar nav-float-right contained-header separate-containers active-footer-widgets-0 nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="site-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img class="header-image" alt="THEROHANI.COM" src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" title="THEROHANI.COM" />
</a>
</div> <nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div></div><form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-14771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-17355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li id="menu-item-17093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="https://therohani.com/parenting/">Parenting</a></li>
<li id="menu-item-16533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/sihat/">Sihat</a></li>
<li id="menu-item-16535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/sekolah/">Sekolah</a></li>
</ul>
</li>
<li id="menu-item-16532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/kerja/">Kerja<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li id="menu-item-16534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/produktiviti/">Produktiviti</a></li>
<li id="menu-item-17363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
<li id="menu-item-17364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17364"><a href="https://therohani.com/urusan/">Urusan</a></li>
</ul>
</li>
<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div> </div>
</nav>
</div>
</header>
<nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form><div class="site-logo mobile-header-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-primary-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17093"><a href="https://therohani.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/sihat/">Sihat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/sekolah/">Sekolah</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/kerja/">Kerja<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/produktiviti/">Produktiviti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17364"><a href="https://therohani.com/urusan/">Urusan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div> </div>
</nav>
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
<main id="main" class="site-main">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="2250509046" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-18347" class="post-18347 post type-post status-publish format-standard has-post-thumbnail hentry category-kewangan tag-cara-apply-credit-card tag-cara-apply-kad-kredit tag-cara-apply-kredit-kad tag-cara-memohon-kad-kredit tag-cara-mohon-kad-kredit tag-cara-mohon-kad-kredit-bank-rakyat tag-cara-mohon-kad-kredit-cimb tag-cara-mohon-kad-kredit-maybank tag-cara-nak-mohon-kad-kredit-maybank tag-mohon-kad-kredit" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<noscript><img width="900" height="600" src="https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png" class="attachment-full size-full" alt itemprop="image" srcset="https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png 900w, https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px"></noscript><img width="900" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full lazyload" alt itemprop="image" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png 900w, https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit-768x512.png 768w" data-src="https://therohani.com/wp-content/uploads/2020/03/cara-apply-kad-kredit.png" loading="lazy">
</div>
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://therohani.com/cara-mohon-kad-kredit-apply-online/" title="12:01 pm" rel="bookmark"><time class="updated" datetime="2020-03-26T12:15:18+08:00" itemprop="dateModified">26 March 2020</time><time class="entry-date published" datetime="2020-03-26T12:01:16+08:00" itemprop="datePublished">26 March 2020</time></a></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://therohani.com/author/therohani/" title="View all posts by The Rohani" rel="author" itemprop="url"><span class="author-name" itemprop="name">The Rohani</span></a></span></span> </div>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="9230991877" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </header>
<div class="entry-content" itemprop="text">
<p>Bagi anda yang malas mahu bawa wang tunai untuk buat pembayaran, boleh sahaja guna seperti <a href="https://therohani.com/cara-daftar-touch-n-go-ewallet/">Touch n Go eWallet</a> atau lain-lain penyedia dompet digital. Satu lagi alternatif ialah <em>credit card</em>. Jemput baca cara mohon kad kredit, yang boleh dibuat secara online.</p>
<h4>Sedikit mengenai permohonan kad kredit secara online</h4>
<p>Cara mohon kad kredit online tidak terlalu sukar sebenarnya. Ia dapat dibereskan hanya dengan beberapa klik.</p>
<p>Namun ada beberapa hal lain perlu disemak dan dipertimbangkan sebelum memohon kad secara online.</p>
<p>Tulisan ini bukan sahaja akan memperincikan cara memohon kad kredit secara online, malah syarat-syarat dan persediaan perlu bagi memastikan permohonan berkenaan berjaya atau diluluskan pihak bank atau institusi kewangan.</p>
<p>Mari kita tinjau satu persatu cara mohon kad kredit online.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Kandungan</p><ul class="toc_list"><li><a href="#Syarat-mohon-kad-kredit">Syarat mohon kad kredit</a><ul><li><a href="#Layak-pendapatan-dan-rekod-kredit-yang-bagus">Layak pendapatan dan rekod kredit yang bagus</a></li><li><a href="#Dalam-lingkungan-umur-dan-usia-pekerjaan">Dalam lingkungan umur dan usia pekerjaan</a></li><li><a href="#Rekod-bayaran-balik-yang-baik">Rekod bayaran balik yang baik</a></li><li><a href="#Pendapatan-dan-perbelanjaan-yang-seimbang">Pendapatan dan perbelanjaan yang seimbang</a></li></ul></li><li><a href="#Cara-mohon-kad-kredit-online">Cara mohon kad kredit online</a><ul><li><a href="#Perlu-ada-akaun">Perlu ada akaun</a></li><li><a href="#Jangan-guna-wifi-awam">Jangan guna wifi awam</a></li></ul></li><li><a href="#Senarai-permohonan-kad-kredit-online">Senarai permohonan kad kredit online</a><ul><li><a href="#Mohon-kad-kredit-1-Maybank">Mohon kad kredit #1: Maybank</a></li><li><a href="#Mohon-kad-kredit-2CIMB-Bank">Mohon kad kredit #2:&nbsp;CIMB Bank</a></li><li><a href="#Mohon-kad-kredit-3RHB-Bank">Mohon kad kredit #3:&nbsp;RHB Bank</a></li><li><a href="#Mohon-kad-kredit-4-AEON-Credit">Mohon kad kredit #4: AEON Credit</a></li><li><a href="#Apply-kad-kredit-5Hong-Leong-Bank">Apply kad kredit #5:&nbsp;Hong Leong Bank</a></li><li><a href="#Apply-kad-kredit-6AmBank">Apply kad kredit #6:&nbsp;AmBank</a></li><li><a href="#Apply-kad-kredit-7Bank-Rakyat">Apply kad kredit #7:&nbsp;Bank Rakyat</a></li><li><a href="#Apply-kad-kredit-8BSN">Apply kad kredit #8:&nbsp;BSN</a></li><li><a href="#Permohonan-kad-kredit-9-UOB-Bank-Malaysia">Permohonan kad kredit #9: UOB Bank Malaysia</a></li><li><a href="#Permohonan-kad-kredit-10Citibank-Malaysia">Permohonan kad kredit #10:&nbsp;Citibank Malaysia</a></li><li><a href="#Permohonan-kad-kredit-11OCBC-Bank-Malaysia">Permohonan kad kredit #11:&nbsp;OCBC Bank Malaysia</a></li><li><a href="#Permohonan-kad-kredit-12HSBC-Bank-Malaysia">Permohonan kad kredit #12:&nbsp;HSBC Bank Malaysia</a></li><li><a href="#Permohonan-kad-kredit-13Standard-Chartered-Malaysia">Permohonan kad kredit #13:&nbsp;Standard Chartered Malaysia</a></li></ul></li></ul></div>
<h2><span id="Syarat-mohon-kad-kredit">Syarat mohon kad kredit</span></h2>
<p>Sebelum memohon, ada baiknya anda tahu dan faham bagaimana untuk memilih jenis kad kredit yang ditawarkan pihak bank dan institusi kewangan.</p>
<p>Hal ini mungkin mengelirukan, terutama bagi mereka yang kurang mendalami. Justeru, sila dapatkan maklumat terkini dengan bank berkenaan. Biasanya kad kredit tidak sama bagi setiap bank.</p>
<p>Ada beberapa syarat kelayakan perlu dan penting akan dinilai dan ditimbang oleh pihak bank atau institusi kewangan sebelum meluluskan sesuatu permohonan kad kredit.</p>
<p>Antaranya termasuklah;</p>
<h3><span id="Layak-pendapatan-dan-rekod-kredit-yang-bagus">Layak pendapatan dan rekod kredit yang bagus</span></h3>
<p>Pertama-tamanya pendapatan anda mestilah dianggap oleh pihak bank dan institusi kewangan sebagi mencukupi untuk membolehkan anda pembayar balik hutang kad kredit.</p>
<p>Jika rekod kredit anda buruk, permohonan anda bagi mendapatkan kad kredit mungkin tidak diluluskan.</p>
<p>Bank biasanya dapat menyemak rekod kredit anda menerusi pelbagai sumber, termasuklah Sistem Maklumat Rujukan Kredit Berpusat (CCRIS).</p>
<p>&nbsp;</p>
<h3><span id="Dalam-lingkungan-umur-dan-usia-pekerjaan">Dalam lingkungan umur dan usia pekerjaan</span></h3>
<p>Kelulusan permohonan kad kredit juga berkait rapat dengan faktor umur dan tempoh pekerjaan seseorang.</p>
<p>Biasanya mereka berusia lebih 30 tahun yang tidak pernah memiliki kad kredit akan menghadapi kemungkinan tidak diluluskan untuk memiliki kad kredit kerana ketiadaan rekod kewangan untuk menjadi rujukan pihak bank.</p>
<p>Mereka yang baru memulakan sesuatu pekerjaan juga mungkin tidak diluluskan untuk mendapatkan kemudahan kad kredit.</p>
<p>&nbsp;</p>
<h3><span id="Rekod-bayaran-balik-yang-baik">Rekod bayaran balik yang baik</span></h3>
<p>Bank juga mahu melihat jika anda adalah seorang yang berdisiplin atau tidak dalam membayar balik hutang seperti pinjaman perumahan, pinjaman kereta atau pinjaman peribadi.</p>
<p>Jika rekod anda bersih dan membayar hutang-hutang berkenaan secara teratur serta mematuhi jadual bayaran balik, anda akan lebih mudah diluluskan untuk memiliki kad kredit.</p>
<p>Sebab itulah rekod kewangan sedia ada menjadi sangat penting. Sebaliknya, jika bank tidak dapat merujuk atau melihat rekod dan tabiat pembayaran hutang-hutang anda, maka bank kemungkinan besar akan menolak permohonan kad kredit anda.</p>
<p>&nbsp;</p>
<h3><span id="Pendapatan-dan-perbelanjaan-yang-seimbang">Pendapatan dan perbelanjaan yang seimbang</span></h3>
<p>Sebelum pergi ke bahagian sedikit teknikal bagaimana memohon kad kredit secara online, ada beberapa perkara lain juga perlu diperhatikan.</p>
<p>Antaranya, anda perlu memastikan pendapatan dan gaya perbelanjaan anda mampu menanggung bayaran tambahan setelah menggunakan kad kredit.</p>
<p>Jika tidak, anda mungkin akan terperangkap dengan beban hutang tinggi kerana kadar faedah kad kredit di negara ini boleh sampai belasan peratus.</p>
<p>&nbsp;</p>
<h2><span id="Cara-mohon-kad-kredit-online">Cara mohon kad kredit online</span></h2>
<p><noscript><img class="alignnone wp-image-18392 size-full" src="http://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit.png" alt="Cara mohon kad kredit online" width="900" height="600" srcset="https://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit.png 900w, https://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px"></noscript><img class="alignnone wp-image-18392 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara mohon kad kredit online" width="900" height="600" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit.png 900w, https://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit-768x512.png 768w" data-src="http://therohani.com/wp-content/uploads/2020/03/cara-mohon-kad-kredit.png" loading="lazy"></p>
<p>Mengenai cara mohon kad kredit online, ini hanya panduan secara umum. Mungkin akan ada sedikit perbezaan dari semasa ke semasa cara mohon kad kredit secara online bagi setiap bank atau institusi kewangan.</p>
<h3><span id="Perlu-ada-akaun">Perlu ada akaun</span></h3>
<p>Secara umum, sebelum memohon kad kredit secara online, anda sepatutnya sudah mempunyai akaun di bank berkenaan.</p>
<p>Jika anda sudah ada akaun dengan satu-satu bank berkenaan, proses memohon kad kredit secara online adalah satu kerja mudah.</p>
<p>Namun, tidak semua bank memerlukan anda buka akaun terlebih dahulu sebelum memohon kad kredit. Contohnya, Citibank tidak mewajibkan pengguna kad kreditnya untuk buka akaun Citibank terlebih dahulu.</p>
<p>Cara yang terbaik, semak dengan bank terlebih dahulu.</p>
<p>&nbsp;</p>
<h3><span id="Jangan-guna-wifi-awam">Jangan guna wifi awam</span></h3>
<p>Jangan sesekali guna wifi awam, contohnya di Starbucks. Walaupun ia cuma sekadar proses permohonan, ia tetap melibatkan keselamatan.</p>
<p>&nbsp;</p>
<h2><span id="Senarai-permohonan-kad-kredit-online">Senarai permohonan kad kredit online</span></h2>
<p>Berikut ialah senarai beberapa bank yang membenarkan permohonan kad kredit secara online. Sila baca satu pertama terma dan syarat.</p>
<p>Seperkara lagi, anda boleh semak promosi yang ditawarkan oleh pihak bank.</p>
<p>&nbsp;</p>
<h3><span id="Mohon-kad-kredit-1-Maybank">Mohon kad kredit #1: Maybank</span></h3>
<p>Pautan untuk apply kad kredit Malayan Banking Berhad adalah seperti di bawah:</p>
<p><a href="https://www.maybank2u.com.my/maybank2u/malaysia/en/personal/cards/cc_apply_listing.page?" target="_blank" rel="noopener noreferrer">https://www.maybank2u.com.my/maybank2u/malaysia/en/personal/cards/cc_apply_listing.page?</a></p>
<p>&nbsp;</p>
<h3><span id="Mohon-kad-kredit-2CIMB-Bank">Mohon kad kredit #2:&nbsp;CIMB Bank</span></h3>
<p>Pautan untuk apply kad kredit CIMB Bank adalah seperti berikut:</p>
<p><a href="https://www.cimb.com.my/en/personal/day-to-day-banking/cards/credit-card.html" target="_blank" rel="noopener noreferrer">https://www.cimb.com.my/en/personal/day-to-day-banking/cards/credit-card.html</a></p>
<p>&nbsp;</p>
<h3><span id="Mohon-kad-kredit-3RHB-Bank">Mohon kad kredit #3:&nbsp;RHB Bank</span></h3>
<p>Pautan:</p>
<p><a href="https://www.rhbgroup.com/personal/cards/credit-cards/overview/index.html" target="_blank" rel="noopener noreferrer">https://www.rhbgroup.com/personal/cards/credit-cards/overview/index.html</a></p>
<p>&nbsp;</p>
<h3><span id="Mohon-kad-kredit-4-AEON-Credit">Mohon kad kredit #4: AEON Credit</span></h3>
<p>Pautan:</p>
<p><a href="https://www.aeoncredit.com.my/application-forms/credit-card" target="_blank" rel="noopener noreferrer">https://www.aeoncredit.com.my/application-forms/credit-card</a></p>
<p>&nbsp;</p>
<h3><span id="Apply-kad-kredit-5Hong-Leong-Bank">Apply kad kredit #5:&nbsp;Hong Leong Bank</span></h3>
<p>Pautan:</p>
<p><a href="https://www.hlb.com.my/en/personal-banking/credit-cards.html" target="_blank" rel="noopener noreferrer">https://www.hlb.com.my/en/personal-banking/credit-cards.html</a></p>
<p>&nbsp;</p>
<h3><span id="Apply-kad-kredit-6AmBank">Apply kad kredit #6:&nbsp;AmBank</span></h3>
<p>Pautan:</p>
<p><a href="https://www.ambank.com.my/eng/Credit-Cards" target="_blank" rel="noopener noreferrer">https://www.ambank.com.my/eng/Credit-Cards</a></p>
<p>&nbsp;</p>
<h3><span id="Apply-kad-kredit-7Bank-Rakyat">Apply kad kredit #7:&nbsp;Bank Rakyat</span></h3>
<p>Pautan:</p>
<p><a href="https://www2.irakyat.com.my/personal/eapplication/e_credit_card_public.do" target="_blank" rel="noopener noreferrer">https://www2.irakyat.com.my/personal/eapplication/e_credit_card_public.do</a></p>
<p>&nbsp;</p>
<h3><span id="Apply-kad-kredit-8BSN">Apply kad kredit #8:&nbsp;BSN</span></h3>
<p>Pautan:</p>
<p><a href="https://www.mybsn.com.my/content.xhtml?contentId=135" target="_blank" rel="noopener noreferrer">https://www.mybsn.com.my/content.xhtml?contentId=135</a></p>
<p>&nbsp;</p>
<h3><span id="Permohonan-kad-kredit-9-UOB-Bank-Malaysia">Permohonan kad kredit #9: UOB Bank Malaysia</span></h3>
<p>Pautan:</p>
<p><a href="https://www.uob.com.my/personal/cards/all-cards.page" target="_blank" rel="noopener noreferrer">https://www.uob.com.my/personal/cards/all-cards.page</a></p>
<p>&nbsp;</p>
<h3><span id="Permohonan-kad-kredit-10Citibank-Malaysia">Permohonan kad kredit #10:&nbsp;Citibank Malaysia</span></h3>
<p>Pautan:</p>
<p><a href="https://www.citibank.com.my/landing_page/card-selector-form/index.htm" target="_blank" rel="noopener noreferrer">https://www.citibank.com.my/landing_page/card-selector-form/index.htm</a></p>
<p>&nbsp;</p>
<h3><span id="Permohonan-kad-kredit-11OCBC-Bank-Malaysia">Permohonan kad kredit #11:&nbsp;OCBC Bank Malaysia</span></h3>
<p>Pautan:</p>
<p><a href="https://www.ocbc.com.my/personal-banking/Cards/index.html" target="_blank" rel="noopener noreferrer">https://www.ocbc.com.my/personal-banking/Cards/index.html</a></p>
<p>&nbsp;</p>
<h3><span id="Permohonan-kad-kredit-12HSBC-Bank-Malaysia">Permohonan kad kredit #12:&nbsp;HSBC Bank Malaysia</span></h3>
<p>Pautan:</p>
<p><a href="https://www.hsbc.com.my/credit-cards/" target="_blank" rel="noopener noreferrer">https://www.hsbc.com.my/credit-cards/</a></p>
<p>&nbsp;</p>
<h3><span id="Permohonan-kad-kredit-13Standard-Chartered-Malaysia">Permohonan kad kredit #13:&nbsp;Standard Chartered Malaysia</span></h3>
<p>Pautan:</p>
<p><a href="https://www.sc.com/my/credit-cards/" target="_blank" rel="noopener noreferrer">https://www.sc.com/my/credit-cards/</a></p>
<p>&nbsp;</p>
<h4>Alternatif, buat permohonan di kuanter</h4>
<p>Anda juga boleh membuat pendaftaran di kaunter bank, termasuk mendaftarkan nombor telefon bimbit yang sah untuk membolehkan anda log masuk dan menggunakan perkhidmatan perbankan internet di lawan web milik bank berkenaan.</p>
<p>Setelah itu, anda hanya perlu login menggunakan maklumat login. Kemudian, biasanya mana-mana laman web perbankan internet akan mempunyai butang khusus untuk permohonan online, termasuklah memohon kad kredit.</p>
<p>Dari situ anda perlu memilih butang permohonan kad kredit, kemudian memasukkan semua maklumat yang diminta.</p>
<p>Sistem web berkenaan mungkin akan meminta anda menghantar salinan kad pengenalan dan maklumat peribadi anda.</p>
<p>&nbsp;</p>
<h4>Akhir kalam</h4>
<p><noscript><img class="alignnone size-full wp-image-18394" src="http://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit.png" alt="Cara buat permohonan kad kredit" width="900" height="600" srcset="https://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit.png 900w, https://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px"></noscript><img class="alignnone size-full wp-image-18394 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara buat permohonan kad kredit" width="900" height="600" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit.png 900w, https://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit-300x200.png 300w, https://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit-768x512.png 768w" data-src="http://therohani.com/wp-content/uploads/2020/03/cara-buat-permohonan-kad-kredit.png" loading="lazy"></p>
<p>Sangat penting diingatkan supaya anda hanya membuat permohonan kad kredit secara online menggunakan talian internet sendiri, bukan wifi awam yang terdedah kepada kemungkinan info login dan butiran peribadi dicuri serta disalahgunakan.</p>
<p>Selepas <em>apply</em> kad kredit dan lulus, jangan lupa baca <a href="https://therohani.com/cara-pembayaran-kad-kredit-minimum/">cara pembayaran kad kredit</a> pula.</p>
<p>Semoga bermanfaat.</p>
<div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://therohani.com/cara-mohon-kad-kredit-apply-online/"><div class="heateor_sss_sharing_title" style="font-weight:bold">Sebarkan kebaikan</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="heateorSssPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftherohani.com%2Fcara-mohon-kad-kredit-apply-online%2F&quot;)"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Cara%20Mohon%20Kad%20Kredit%20%28Dan%20Senarai%20Bank%2C%20Boleh%20Apply%20Online%29 https%3A%2F%2Ftherohani.com%2Fcara-mohon-kad-kredit-apply-online%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing" style="width:84px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;" heateor-sss-data-href="https://therohani.com/cara-mohon-kad-kredit-apply-online/"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="heateorSssPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftherohani.com%2Fcara-mohon-kad-kredit-apply-online%2F&quot;)"><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Cara%20Mohon%20Kad%20Kredit%20%28Dan%20Senarai%20Bank%2C%20Boleh%20Apply%20Online%29 https%3A%2F%2Ftherohani.com%2Fcara-mohon-kad-kredit-apply-online%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div> </div>
<footer class="entry-meta">
<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://therohani.com/kewangan/" rel="category tag">Kewangan</a></span> <span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://therohani.com/tag/cara-apply-credit-card/" rel="tag">cara apply credit card</a>, <a href="https://therohani.com/tag/cara-apply-kad-kredit/" rel="tag">cara apply kad kredit</a>, <a href="https://therohani.com/tag/cara-apply-kredit-kad/" rel="tag">cara apply kredit kad</a>, <a href="https://therohani.com/tag/cara-memohon-kad-kredit/" rel="tag">cara memohon kad kredit</a>, <a href="https://therohani.com/tag/cara-mohon-kad-kredit/" rel="tag">cara mohon kad kredit</a>, <a href="https://therohani.com/tag/cara-mohon-kad-kredit-bank-rakyat/" rel="tag">cara mohon kad kredit bank rakyat</a>, <a href="https://therohani.com/tag/cara-mohon-kad-kredit-cimb/" rel="tag">cara mohon kad kredit cimb</a>, <a href="https://therohani.com/tag/cara-mohon-kad-kredit-maybank/" rel="tag">cara mohon kad kredit maybank</a>, <a href="https://therohani.com/tag/cara-nak-mohon-kad-kredit-maybank/" rel="tag">cara nak mohon kad kredit maybank</a>, <a href="https://therohani.com/tag/mohon-kad-kredit/" rel="tag">mohon kad kredit</a></span> <nav id="nav-below" class="post-navigation">
<span class="screen-reader-text">Post navigation</span>
</nav>
</footer>
</div>
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7198066342" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cara-mohon-kad-kredit-apply-online/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://therohani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea autocomplete="nope" id="j146f92197" name="j146f92197" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a43cefebe97eb04d295bb20278e04dd8" );document.getElementById("j146f92197").setAttribute( "id", "comment" );</script></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</main>
</div>
<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="search-2" class="widget inner-padding widget_search"><h2 class="widget-title">Carian</h2><form method="get" class="search-form" action="https://therohani.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside> <aside id="recent-posts-2" class="widget inner-padding widget_recent_entries"> <h2 class="widget-title">Terkini</h2> <ul>
<li>
<a href="https://therohani.com/cara-mohon-kad-kredit-apply-online/" aria-current="page">Cara Mohon Kad Kredit (Dan Senarai Bank, Boleh Apply Online)</a>
</li>
<li>
<a href="https://therohani.com/cara-daftar-bank-rakyat-online/">Cara Daftar Bank Rakyat Online Banking (irakyat.com.my)</a>
</li>
<li>
<a href="https://therohani.com/cara-refinance-rumah-buat-pembiayaan-semula/">Cara Refinance Rumah (Buat Proses Pembiayaan Semula)</a>
</li>
<li>
<a href="https://therohani.com/jenis-pengeluaran-kwsp-dibenarkan/">Pengeluaran KWSP Untuk Perbelanjaan COVID19 (Akaun 2 EPF)</a>
</li>
<li>
<a href="https://therohani.com/cara-semak-penyata-kwsp-online/">Cara Semak Penyata KWSP (Check Statement EPF &#038; Baki Online)</a>
</li>
<li>
<a href="https://therohani.com/cara-beli-barang-di-lazada/">Cara Beli Barang di Lazada (Daftar Akaun Dulu, Bayar Online)</a>
</li>
<li>
<a href="https://therohani.com/cara-daftar-wahed-invest-malaysia/">Cara Daftar Wahed Invest Malaysia (Pelaburan Patuh Syariah)</a>
</li>
<li>
<a href="https://therohani.com/cara-login-maybank2u-web-mobile/">Cara Login Maybank2u Web &#038; Mobile M2U (maybank2u.com.my)</a>
</li>
<li>
<a href="https://therohani.com/contoh-surat-cuti-tanpa-gaji-alasan/">Contoh Surat Cuti Tanpa Gaji (Berserta 10+ Alasan Terbaik)</a>
</li>
<li>
<a href="https://therohani.com/cara-bank-in-duit-maybank-akaun-sendiri/">Cara Bank In Duit Maybank (Masukkan Dalam Akaun Sendiri)</a>
</li>
</ul>
</aside><aside id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Kategori</h2> <ul>
<li class="cat-item cat-item-10644"><a href="https://therohani.com/kediaman/">Kediaman</a>
</li>
<li class="cat-item cat-item-332"><a href="https://therohani.com/keluarga/">Keluarga</a>
</li>
<li class="cat-item cat-item-1597"><a href="https://therohani.com/kerja/">Kerja</a>
</li>
<li class="cat-item cat-item-1276"><a href="https://therohani.com/kewangan/">Kewangan</a>
</li>
<li class="cat-item cat-item-1"><a href="https://therohani.com/muslim/">Muslim</a>
</li>
<li class="cat-item cat-item-3342"><a href="https://therohani.com/online/">Online</a>
</li>
<li class="cat-item cat-item-14193"><a href="https://therohani.com/parenting/">Parenting</a>
</li>
<li class="cat-item cat-item-2882"><a href="https://therohani.com/percutian/">Percutian</a>
</li>
<li class="cat-item cat-item-5443"><a href="https://therohani.com/perhubungan/">Perhubungan</a>
</li>
<li class="cat-item cat-item-950"><a href="https://therohani.com/produktiviti/">Produktiviti</a>
</li>
<li class="cat-item cat-item-2301"><a href="https://therohani.com/sekolah/">Sekolah</a>
</li>
<li class="cat-item cat-item-1073"><a href="https://therohani.com/sihat/">Sihat</a>
</li>
<li class="cat-item cat-item-10538"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a>
</li>
<li class="cat-item cat-item-14886"><a href="https://therohani.com/urusan/">Urusan</a>
</li>
</ul>
</aside><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7232867502" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-right">
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="footer-bar">
<aside id="text-3" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="/tentang-kami/">Tentang Kami</a>  •  <a href="/hubungi-kami/">Hubungi Kami</a>  •  <a href="/privacy-policy/">Privacy Policy</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
&copy; 2020 <a href="/">The Rohani</a> • Hak Cipta Terpelihara </div>
</div>
</footer>
</div>
<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scroll back to top</span>
</a><script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"tunjuk","visibility_hide":"tutup","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://therohani.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://therohani.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://therohani.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.native-loading.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
