<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta)</title>
<meta name="description" content="Tidak pasti dia ikhlas atau cuma pergunakan kita? Jangan bimbang. Semak senarai tanda lelaki permainkan kita. Bongkar taktik si dia di sini." />
<link rel="canonical" href="https://therohani.com/tanda-lelaki-permainkan-kita/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta)" />
<meta property="og:description" content="Tidak pasti dia ikhlas atau cuma pergunakan kita? Jangan bimbang. Semak senarai tanda lelaki permainkan kita. Bongkar taktik si dia di sini." />
<meta property="og:url" content="https://therohani.com/tanda-lelaki-permainkan-kita/" />
<meta property="og:site_name" content="The Rohani" />
<meta property="article:published_time" content="2022-06-30T07:27:37+00:00" />
<meta property="og:image" content="https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Puteri" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Puteri" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therohani.com/#organization","name":"The Rohani","url":"https://therohani.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therohani.com/#/schema/logo/image/","url":"https://therohani.com/wp-content/uploads/2021/09/therohani-logo-retina.png","contentUrl":"https://therohani.com/wp-content/uploads/2021/09/therohani-logo-retina.png","width":1050,"height":210,"caption":"The Rohani"},"image":{"@id":"https://therohani.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://therohani.com/#website","url":"https://therohani.com/","name":"The Rohani","description":"","publisher":{"@id":"https://therohani.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://therohani.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therohani.com/tanda-lelaki-permainkan-kita/#primaryimage","url":"https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg","contentUrl":"https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg","width":1200,"height":800,"caption":"Tanda lelaki permainkan kita"},{"@type":"WebPage","@id":"https://therohani.com/tanda-lelaki-permainkan-kita/","url":"https://therohani.com/tanda-lelaki-permainkan-kita/","name":"7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta)","isPartOf":{"@id":"https://therohani.com/#website"},"primaryImageOfPage":{"@id":"https://therohani.com/tanda-lelaki-permainkan-kita/#primaryimage"},"datePublished":"2022-06-30T07:27:37+00:00","dateModified":"2022-06-30T07:27:37+00:00","description":"Tidak pasti dia ikhlas atau cuma pergunakan kita? Jangan bimbang. Semak senarai tanda lelaki permainkan kita. Bongkar taktik si dia di sini.","breadcrumb":{"@id":"https://therohani.com/tanda-lelaki-permainkan-kita/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therohani.com/tanda-lelaki-permainkan-kita/"]}]},{"@type":"BreadcrumbList","@id":"https://therohani.com/tanda-lelaki-permainkan-kita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Utama","item":"https://therohani.com/"},{"@type":"ListItem","position":2,"name":"Perhubungan","item":"https://therohani.com/perhubungan/"},{"@type":"ListItem","position":3,"name":"7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta)"}]},{"@type":"Article","@id":"https://therohani.com/tanda-lelaki-permainkan-kita/#article","isPartOf":{"@id":"https://therohani.com/tanda-lelaki-permainkan-kita/"},"author":{"name":"Puteri","@id":"https://therohani.com/#/schema/person/a7465803223325b51f66297781b447cc"},"headline":"7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta)","datePublished":"2022-06-30T07:27:37+00:00","dateModified":"2022-06-30T07:27:37+00:00","mainEntityOfPage":{"@id":"https://therohani.com/tanda-lelaki-permainkan-kita/"},"wordCount":1075,"commentCount":0,"publisher":{"@id":"https://therohani.com/#organization"},"image":{"@id":"https://therohani.com/tanda-lelaki-permainkan-kita/#primaryimage"},"thumbnailUrl":"https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg","keywords":["lelaki","permainkan","tanda"],"articleSection":["Perhubungan"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://therohani.com/tanda-lelaki-permainkan-kita/#respond"]}]},{"@type":"Person","@id":"https://therohani.com/#/schema/person/a7465803223325b51f66297781b447cc","name":"Puteri"}]}</script>

<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://therohani.com/wp-content/cache/min/1/js/6485/ats.js?ver=1656302146" defer></script><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Feed" href="https://therohani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Comments Feed" href="https://therohani.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; 7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta) Comments Feed" href="https://therohani.com/tanda-lelaki-permainkan-kita/feed/" />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='toc-screen-css' href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' />
<link rel='stylesheet' id='generate-comments-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.1.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-blog-images-css' href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css?ver=2.1.2' media='all' />
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 40px 0px 40px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 768px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://therohani.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" src='https://therohani.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type="rocketlazyloadscript" src='https://www.googletagmanager.com/gtag/js?id=UA-109982349-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["therohani.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109982349-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://therohani.com/wp-json/" /><link rel="alternate" type="application/json" href="https://therohani.com/wp-json/wp/v2/posts/31049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therohani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therohani.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://therohani.com/?p=31049' />
<meta name="generator" content="Site Kit by Google 1.79.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script type="rocketlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453666" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14453666/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14453666&amp;cv=3.6.0&amp;cj=1">
</noscript>
<link rel="icon" href="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://therohani.com/wp-content/uploads/2021/09/cropped-therohani-favicon-270x270.png" />
<style id="wp-custom-css">
			.breadcrumbs {
    padding: 0px 20px 0px 20px;
}

pre {
    background-color: #FFFF66 !important;
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-31049 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade mobile-header mobile-header-logo mobile-header-sticky no-sidebar nav-float-right separate-containers nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <header class="site-header grid-container has-inline-mobile-toggle" id="masthead" aria-label="Site" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container">
<div class="site-logo">
<a href="https://therohani.com/" title="The Rohani" rel="home">
<img class="header-image is-logo-image" alt="The Rohani" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2070'%3E%3C/svg%3E" title="The Rohani" width="350" height="70" data-lazy-src="https://therohani.com/wp-content/uploads/2021/09/therohani-logo.png" /><noscript><img  class="header-image is-logo-image" alt="The Rohani" src="https://therohani.com/wp-content/uploads/2021/09/therohani-logo.png" title="The Rohani" width="350" height="70" /></noscript>
</a>
</div> <nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div> <button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button>
</nav>
<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-29642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29642"><a href="/">Utama</a></li>
<li id="menu-item-31036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31036"><a href="#">Kategori<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-31037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31037"><a href="https://therohani.com/famili/">Famili</a></li>
<li id="menu-item-29109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29109"><a href="https://therohani.com/islam/">Islam</a></li>
<li id="menu-item-30532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30532"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li id="menu-item-30539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30539"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li id="menu-item-29113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29113"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li id="menu-item-29105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://therohani.com/bank/">Bank</a></li>
<li id="menu-item-29106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29106"><a href="https://therohani.com/bantuan/">Bantuan</a></li>
<li id="menu-item-29111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29111"><a href="https://therohani.com/kerjaya/">Kerjaya</a></li>
<li id="menu-item-29110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29110"><a href="https://therohani.com/kerajaan/">Kerajaan</a></li>
<li id="menu-item-29115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29115"><a href="https://therohani.com/teknologi/">Teknologi</a></li>
<li id="menu-item-29108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29108"><a href="https://therohani.com/hebahan/">Hebahan</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div> </div>
</nav>
</div>
</header>
<nav id="mobile-header" itemtype="https://schema.org/SiteNavigationElement" itemscope class="main-navigation mobile-header-navigation has-branding has-sticky-branding has-menu-bar-items">
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form><div class="site-logo mobile-header-logo">
<a href="https://therohani.com/" title="The Rohani" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2070'%3E%3C/svg%3E" alt="The Rohani" class="is-logo-image" width="350" height="70" data-lazy-src="https://therohani.com/wp-content/uploads/2021/09/therohani-logo.png" /><noscript><img src="https://therohani.com/wp-content/uploads/2021/09/therohani-logo.png" alt="The Rohani" class="is-logo-image" width="350" height="70" /></noscript>
</a>
</div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-primary-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29642"><a href="/">Utama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31036"><a href="#">Kategori<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31037"><a href="https://therohani.com/famili/">Famili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29109"><a href="https://therohani.com/islam/">Islam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30532"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30539"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29113"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://therohani.com/bank/">Bank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29106"><a href="https://therohani.com/bantuan/">Bantuan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29111"><a href="https://therohani.com/kerjaya/">Kerjaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29110"><a href="https://therohani.com/kerajaan/">Kerajaan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29115"><a href="https://therohani.com/teknologi/">Teknologi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29108"><a href="https://therohani.com/hebahan/">Hebahan</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div> </div>
</nav>
<div class="site grid-container container hfeed" id="page">
<br />
<strong>
<div class="breadcrumbs">
<span><span><a href="https://therohani.com/">Utama</a> » <span><a href="https://therohani.com/perhubungan/">Perhubungan</a> » <span class="breadcrumb_last" aria-current="page">7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta)</span></span></span></span>
</div>
</strong> <div class="site-content" id="content">
<div class="content-area" id="primary">
<main class="site-main" id="main">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="2250509046" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-31049" class="post-31049 post type-post status-publish format-standard has-post-thumbnail hentry category-perhubungan tag-lelaki tag-permainkan tag-tanda no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" class="attachment-full size-full" alt="Tanda lelaki permainkan kita" itemprop="image" data-lazy-srcset="https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg 1200w, https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita-300x200.jpg 300w, https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita-1024x683.jpg 1024w, https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita-768x512.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg" /><noscript><img width="1200" height="800" src="https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg" class="attachment-full size-full" alt="Tanda lelaki permainkan kita" itemprop="image" srcset="https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita.jpg 1200w, https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita-300x200.jpg 300w, https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita-1024x683.jpg 1024w, https://therohani.com/wp-content/uploads/2022/02/tanda-lelaki-permainkan-kita-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
</div> <header class="entry-header" aria-label="Content">
<h1 class="entry-title" itemprop="headline">7 Tanda Lelaki Permainkan Kita (Tidak Serius Dalam Bercinta)</h1><div class="hide-on-desktop hide-on-tablet">
<br />
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="9230991877" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </header>
<div class="entry-content" itemprop="text">
<p>Dah bertahun-tahun menyemai cinta tetapi masih lagi tidak nampak bayangan untuk beralih ke fasa pertunangan atau perkahwinan. Si dia pula macam tidak serius dengan hubungan ini dan kini kita rasa seperti dipermainkan. Tetapi, kita tidak boleh tuduh sebarangan dan kena cari tahu dulu apakah tanda lelaki permainkan kita sebelum membuat apa-apa keputusan.</p>
<p>Kalau betullah kita ini dipermainkan. Memang sia-sia sahajalah hubungan yang dah kita bina bertahun-tahun itu. Namun, jangan risau. Anda tidak keseorangan kerana kami telah senaraikan beberapa tanda lelaki permainkan kita yang perlu diketahui untuk elak dipergunakan selama-lamanya.</p>
<p>Izinkan kami berkongsi.</p>
<div id="toc_container" class="toc_light_blue no_bullets"><p class="toc_title">Kandungan</p><ul class="toc_list"><li><a href="#Tanda-lelaki-permainkan-kita">Tanda lelaki permainkan kita</a><ul><li><a href="#1-Sentiasa-merahsiakan-semua-perkara-terutamanya-tentang-diri-dia">1. Sentiasa merahsiakan semua perkara terutamanya tentang diri dia</a></li><li><a href="#2-Lelaki-permainkan-kita-dengan-membuat-kita-selalu-rasa-tidak-cukup-bagus">2. Lelaki permainkan kita dengan membuat kita selalu rasa tidak cukup bagus</a></li><li><a href="#3-Lelaki-permainkan-kita-apabila-dia-tidak-pedulikan-kita-langsung">3. Lelaki permainkan kita apabila dia tidak pedulikan kita langsung</a></li><li><a href="#4-Tidak-akan-cuba-kenalkan-kita-dengan-keluarga-atau-kawan-kawan-dia">4. Tidak akan cuba kenalkan kita dengan keluarga atau kawan-kawan dia</a></li><li><a href="#5-Lelaki-permainkan-kita-dengan-mencurangi-kita">5. Lelaki permainkan kita dengan mencurangi kita</a></li><li><a href="#6-Suka-bagi-harapan-palsu-tetapi-tidak-pernah-tunaikan">6. Suka bagi harapan palsu tetapi tidak pernah tunaikan</a></li><li><a href="#7-Lelaki-permainkan-kita-dengan-tidak-berlaku-jujur-atau-menipu-kita">7. Lelaki permainkan kita dengan tidak berlaku jujur atau menipu kita</a></li></ul></li></ul></div>
<h2><span id="Tanda-lelaki-permainkan-kita">Tanda lelaki permainkan kita</span></h2>
<p>Berikut merupakan tanda-tanda lelaki mempermainkan kita yang dapat dikenalpasti sebelum terlambat.</p>
<h3><span id="1-Sentiasa-merahsiakan-semua-perkara-terutamanya-tentang-diri-dia">1. Sentiasa merahsiakan semua perkara terutamanya tentang diri dia</span></h3>
<p>Memang betul ada lelaki yang suka berahsia walaupun dengan pasangan dia sendiri. Tetapi dalam hal ini, kalau lelaki itu asyik sorok semua perkara daripada pengetahuan kita. Mestilah ada sesuatu yang tidak kena antara hubungan kita dengan dia.</p>
<p>Orang lelaki ini kalau dia sayang kita, tidak adanya dia nak sorok apa-apa dari kita terutamanya soal diri dia. Iyalah, bila kita dah bercinta ini bukan kita nak berkongsi perkara yang seronok sahaja. Kita mesti nak berkongsi segala perasaan suka, duka, kekurangan dan sebagainyalah dengan pasangan kita.</p>
<p>Tetapi kalau sepatah haram pun dia tak nak bagitahu kita. Memang dah sah kita ini tidak penting pun untuk dia. <em>Ladies</em>, <em>please take a note</em>!</p>
<p>&nbsp;</p>
<h3><span id="2-Lelaki-permainkan-kita-dengan-membuat-kita-selalu-rasa-tidak-cukup-bagus">2. Lelaki permainkan kita dengan membuat kita selalu rasa tidak cukup bagus</span></h3>
<p>Apabila kita bercinta dengan lelaki yang suka permainkan kita ini. Kita akan selalu rasa diri kita ini tidak cukup bagus untuk dia. Tetapi, bukan sebab kita yang rasa macam itu. Ini semua sebab si lelaki ini yang asyik suruh kita berubah jadi macam yang dia nak.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7648802454" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Dia akan selalu banding-bandingkan kita dengan perempuan lain dan <a href="https://dictionary.cambridge.org/dictionary/english/downgrade" target="_blank" rel="noopener"><em>downgrade</em></a>kan diri kita macam dia itu bagus sangat.</p>
<p>Selain dari itu, tidak cukup dengan buat kita rasa rendah diri. Dia asyik salahkan kita dalam semua isu yang timbul dalam hubungan itu sampaikan kita dah mula persoalkan macam mana<a href="https://therohani.com/hati-lelaki-yang-sebenarnya/"> hati lelaki yang sebenarnya</a>? Tidak cukup bagus ke kita untuk dia? dan macam-macam lagi yang buat kita mula tidak hargai diri kita sendiri.</p>
<p>Yang paling <em>best</em> kalau<em> time</em> bergaduh. Walaupun sebenarnya dia punca pergaduhan itu berlaku, dia akan cakap kita adalah penyebab semua itu terjadi. Tidak memasal kita pula yang salah.</p>
<p>&nbsp;</p>
<h3><span id="3-Lelaki-permainkan-kita-apabila-dia-tidak-pedulikan-kita-langsung">3. Lelaki permainkan kita apabila dia tidak pedulikan kita langsung</span></h3>
<p>Tanda ini adalah yang paling sakit hati dibuatnya. Iyalah, sudah menjadi lumrah di dunia ini perempuan memang sukakan perhatian daripada pasangan dia. Perempuan mana sahaja yang tidak suka apabila lelaki yang dia sayang, dia cinta dan dia puja selalu ambil berat tentang dia dan sentiasa ada di waktu yang memerlukan.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="4493187008" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Namun, terbalik jadinya kalau dengan lelaki yang permainkan kita ini. Dia tidak akan kisah langsung apa yang nak jadi dengan kita. Kita dah makan ke, sakit ke, hari jadi kita ke sikit pun dia tidak pedulikan kita langsung. Ibarat macam kita ini ada pun tidak apa, tidak ada lagi bagus.</p>
<p>Sudahlah memang tidak ambil tahu tentang kita, kita ada dekat sebelah dia pun dia buat tidak tahu sahaja. Nak kata dia buta tidak tetapi kita ini macam halimunan dia layan. Kita pula yang nampak terhegeh-hegeh dengan dia.</p>
<p>&nbsp;</p>
<h3><span id="4-Tidak-akan-cuba-kenalkan-kita-dengan-keluarga-atau-kawan-kawan-dia">4. Tidak akan cuba kenalkan kita dengan keluarga atau kawan-kawan dia</span></h3>
<p>Kalau sudah bercinta bertahun-tahun tetapi sampai ke sudah pun kita tidak kenal mak ayah dia atau kawan-kawan dia. Mestilah dia tidak serius dengan hubungan itu.</p>
<p>Dari situ pun dah tahu yang dia cuma nak main-main sahaja dengan kita dan lagi syok kalau kita terserempak dengan sesiapa pun kenalan dia. Dia akan cuba elak untuk bagitahu yang kita ini <em>girlfriend</em> dia ke apa dan buat-buat macam kita ini tidak wujud dekat situ.</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="5332094133" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Mana-mana orang pun kalau dah bercinta lama dan memang ikhlas nak menghalalkan hubungan itu mesti dia akan perkenalkan kita dengan orang yang terdekat dengan dia sampaikan kawan kepada mak dia pun dia nak kenalkan. Ini tidak, jangan kata tidak kenalkan dengan keluarga ke apa. Kita nak<em> follow</em> akaun media sosial dia semua dia kata tidak payah.</p>
<p>Sampainya hati.</p>
<p>&nbsp;</p>
<h3><span id="5-Lelaki-permainkan-kita-dengan-mencurangi-kita">5. Lelaki permainkan kita dengan mencurangi kita</span></h3>
<p>Tidak cukup dengan satu, dia pasang dua tiga pula belakang kita. Lelaki yang suka permainkan perempuan ini dia mana cukup seorang. Mesti dia akan curang juga dengan kita. Itupun kalau kantoi dengan kita. Kalau tidak, sampai ke sudahlah kita tidak tahu yang kita ini dah kena tipu.</p>
<p>Yang kita ini pula memang tak syak langsung dia ini curang dengan kita. Sampaikan semua benda yang dia cakap pun kita percaya sahaja. Selepas itu kalau kita dapat tahu hal kecurangan dia itu, dia sedikit pun tidak rasa serba salah atau cuba nak minta maaf. Bila kita dan tawar hati pandai pula dia pujuk dan gunakan segala ayat cinta dia untuk bersama dengan kita semula.</p><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2662010628947775" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7232867502" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Mesti dia akan janji untuk tidak ulangi kesilapan itu walaupun sebenarnya dia akan buat lagi sampailah dia rasa bosan.</p>
<p>&nbsp;</p>
<h3><span id="6-Suka-bagi-harapan-palsu-tetapi-tidak-pernah-tunaikan">6. Suka bagi harapan palsu tetapi tidak pernah tunaikan</span></h3>
<p>Salah satu tanda lelaki permainkan kita adalah apabila dia suka bagi harapan palsu dan tabur semua janji manis tetapi satu pun dia tidak pernah tunaikan.</p>
<p>Dia cuma suka berkata-kata untuk buat kita percayakan dia dan selepas itu dia akan hancurkan kepercayaan yang kita bagi pada dia dan nak gunakan kita waktu kita senang sahaja. Nanti bila waktu kita susah, dia akan tinggalkan kita terkapai-kapai seorang diri.</p>
<p>Tahu-tahu dah <em>lost contact</em>.</p>
<p>&nbsp;</p>
<h3><span id="7-Lelaki-permainkan-kita-dengan-tidak-berlaku-jujur-atau-menipu-kita">7. Lelaki permainkan kita dengan tidak berlaku jujur atau menipu kita</span></h3>
<p>Mana ada lelaki kalau sayang pasangan dia, dia akan tipu sana sini. Tetapi, untuk lelaki yang permainkan kita, salah satu taktik dia buat adalah dengan menipu kita. Dia tidak akan jujur dengan kita walaupun hal itu kita patut tahu.</p>
<p>Masalahnya dia bukan menipu sebab tak nak kita risau ke apa atau orang kata &#8216;tipu sunat&#8217;. Tetapi menipu untuk melepaskan diri dia, kepentingan dia dan untuk tutup semua kebohongan yang dia lakukan belakang kita. Paling sedih kalau sepanjang hubungan itu berjalan dan tidak pernah sekali pun dia jujur atau bercakap yang benar dengan kita.</p>
<p>Sedihnya.</p>
<p>&nbsp;</p>
<p><strong>Akhir kalam</strong></p>
<p>Kesimpulannya, jika kita bercinta dengan lelaki yang ada ciri-ciri lelaki permainkan kita ini. Lebih baik kalau kita jauhkan diri dari awal. Putuskan sahaja hubungan itu terlebih dahulu daripada kita merana di kemudian hari.</p>
<p>Namun, tidak semua lelaki itu sama. Dalam dunia ini ada banyak lagi lelaki yang baik dan betul-betul ikhlas dalam perhubungan. Seperti perumpamaan &#8220;lelaki yang baik, untuk perempuan yang baik&#8221;. Sentiasalah berdoa agar kita ditemukan dengan lelaki yang benar-benar mencintai kita.</p>
<p>Semoga bermanfaat.</p>

</div>
<footer class="entry-meta" aria-label="Entry meta">
<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Categories </span><a href="https://therohani.com/perhubungan/" rel="category tag">Perhubungan</a></span> <nav id="nav-below" class="post-navigation" aria-label="Single Post">
<span class="screen-reader-text">Post navigation</span>
<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span><span class="prev" title="Previous"><a href="https://therohani.com/kenapa-lelaki-lemah-dengan-wanita/" rel="prev">Kenapa Lelaki Lemah Dengan Wanita? (Ini 7 Sebab Anda Perlu Tahu)</a></span></div> </nav>
</footer>
</div>
</article>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment</h3><form action="https://therohani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" required />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a5917fd54" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="86" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="site-footer grid-container footer-bar-active footer-bar-align-right">
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container">
<div class="footer-bar">
<aside id="text-2" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="https://therohani.com/tentang-kami/">Tentang Kami</a>  •  <a href="https://therohani.com/hubungi-kami/">Hubungi Kami</a>  •  <a href="https://therohani.com/privacy-policy/">Privacy Policy</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
&copy; 2022 The Rohani • Hak Cipta Terpelihara </div>
</div>
</footer>
</div>
<a title="Scroll back to top" aria-label="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span>
</a><script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script type="rocketlazyloadscript" src='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.1.2' id='generate-sticky-js' defer></script>
<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"tunjuk","visibility_hide":"tutup","visibility_hide_by_default":"1","width":"Auto"};
</script>
<script type="rocketlazyloadscript" src='https://therohani.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/therohani.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script type="rocketlazyloadscript" src='https://therohani.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script type="rocketlazyloadscript" src='https://therohani.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script type="rocketlazyloadscript" src='https://therohani.com/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.1.3' id='generate-back-to-top-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://therohani.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,10*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72e200a83e7281e5","version":"2022.6.0","r":1,"token":"39667adc7f324766ba15d8c4be3b34b1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
