<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup)</title>
<meta name="description" content="Ikuti langkah mudah bagi cara aktifkan ShopeePay Malaysia. Urusan pembelian lebih mudah dengan kelayakan penghantaran percuma ke rumah anda." />
<link rel="canonical" href="https://therohani.com/cara-aktifkan-shopeepay/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup)" />
<meta property="og:description" content="Ikuti langkah mudah bagi cara aktifkan ShopeePay Malaysia. Urusan pembelian lebih mudah dengan kelayakan penghantaran percuma ke rumah anda." />
<meta property="og:url" content="https://therohani.com/cara-aktifkan-shopeepay/" />
<meta property="og:site_name" content="The Rohani" />
<meta property="article:publisher" content="https://facebook.com/therohani" />
<meta property="article:published_time" content="2021-04-21T01:24:42+00:00" />
<meta property="og:image" content="https://therohani.com/wp-content/uploads/2021/04/cara-aktifkan-shopeepay.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@therohaniMY" />
<meta name="twitter:site" content="@therohaniMY" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Nisya">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://therohani.com/#website","url":"https://therohani.com/","name":"The Rohani","description":"Mencari Kebahagiaan Dua Dunia","potentialAction":[{"@type":"SearchAction","target":"https://therohani.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://therohani.com/cara-aktifkan-shopeepay/#primaryimage","inLanguage":"en-US","url":"https://therohani.com/wp-content/uploads/2021/04/cara-aktifkan-shopeepay.png","contentUrl":"https://therohani.com/wp-content/uploads/2021/04/cara-aktifkan-shopeepay.png","width":900,"height":600,"caption":"Cara aktifkan ShopeePay Malaysia"},{"@type":"WebPage","@id":"https://therohani.com/cara-aktifkan-shopeepay/#webpage","url":"https://therohani.com/cara-aktifkan-shopeepay/","name":"Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup)","isPartOf":{"@id":"https://therohani.com/#website"},"primaryImageOfPage":{"@id":"https://therohani.com/cara-aktifkan-shopeepay/#primaryimage"},"datePublished":"2021-04-21T01:24:42+00:00","dateModified":"2021-04-21T01:24:42+00:00","author":{"@id":"https://therohani.com/#/schema/person/1752cf735d0a6d6ef06d4471891c3663"},"description":"Ikuti langkah mudah bagi cara aktifkan ShopeePay Malaysia. Urusan pembelian lebih mudah dengan kelayakan penghantaran percuma ke rumah anda.","breadcrumb":{"@id":"https://therohani.com/cara-aktifkan-shopeepay/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therohani.com/cara-aktifkan-shopeepay/"]}]},{"@type":"BreadcrumbList","@id":"https://therohani.com/cara-aktifkan-shopeepay/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://therohani.com/","url":"https://therohani.com/","name":"Utama"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://therohani.com/kewangan/","url":"https://therohani.com/kewangan/","name":"Kewangan"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://therohani.com/cara-aktifkan-shopeepay/","url":"https://therohani.com/cara-aktifkan-shopeepay/","name":"Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup)"}}]},{"@type":"Person","@id":"https://therohani.com/#/schema/person/1752cf735d0a6d6ef06d4471891c3663","name":"Nisya","image":{"@type":"ImageObject","@id":"https://therohani.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/95aa5a735aa3ef0f132c0a72ccdb6038?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/95aa5a735aa3ef0f132c0a72ccdb6038?s=96&d=wavatar&r=g","caption":"Nisya"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Feed" href="https://therohani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Comments Feed" href="https://therohani.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rohani &raquo; Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup) Comments Feed" href="https://therohani.com/cara-aktifkan-shopeepay/feed/" />
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://therohani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' /><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://therohani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' /></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='toc-screen-css' href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' media='all' /><noscript><link rel='stylesheet' id='toc-screen-css'  href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' media='all' /></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wordpress-popular-posts-css-css' href='https://therohani.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.1' media='all' /><noscript><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://therohani.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.1' media='all' /></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='generate-comments-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.0.3' media='all' /><noscript><link rel='stylesheet' id='generate-comments-css'  href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.0.3' media='all' /></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='generate-widget-areas-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.0.3' media='all' /><noscript><link rel='stylesheet' id='generate-widget-areas-css'  href='https://therohani.com/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.0.3' media='all' /></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='generate-style-css' href='https://therohani.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.0.3' media='all' /><noscript><link rel='stylesheet' id='generate-style-css'  href='https://therohani.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.0.3' media='all' /></noscript>
<style id='generate-style-inline-css'>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</style>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='generate-blog-images-css' href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=1.12.3' media='all' /><noscript><link rel='stylesheet' id='generate-blog-images-css'  href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=1.12.3' media='all' /></noscript>
<link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='generate-navigation-branding-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css?ver=1.12.3' media='all' /><noscript><link rel='stylesheet' id='generate-navigation-branding-css'  href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css?ver=1.12.3' media='all' /></noscript>
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 40px 0px 40px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 768px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<script src='https://therohani.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://therohani.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/therohani.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":24923,"token":"32dffc5f0f","lang":0,"debug":0}
</script>
<script src='https://therohani.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.1' id='wpp-js-js'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-109982349-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109982349-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://therohani.com/wp-json/" /><link rel="alternate" type="application/json" href="https://therohani.com/wp-json/wp/v2/posts/24923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therohani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therohani.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://therohani.com/?p=24923' />
<link rel="alternate" type="application/json+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fcara-aktifkan-shopeepay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fcara-aktifkan-shopeepay%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453666" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14453666/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14453666&amp;cv=3.6.0&amp;cj=1">
</noscript>
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-270x270.png" />
<style id="wp-custom-css">
			a.read-more {
    border-bottom: 2px solid rgba(45, 130, 230, 0.4);
    margin-top: 10px;
    float: right;
}

.breadcrumbs {
    padding: 0px 20px 0px 20px;
}


.inside-right-sidebar {
		display: inline;
    float: right;
    margin-left: 1.5em;
}

.entry-content pre {
    background-color: #f6f3b5;
	  border: 1px solid #7e7e7e;
}

.progress-container {
  width: 100%;
  height: 2px;
  order: 5;
}		</style>
</head>
<body class="post-template-default single single-post postid-24923 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky right-sidebar nav-below-header separate-containers nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding has-menu-bar-items" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form><div class="site-logo mobile-header-logo">
<a href="https://therohani.com/" title="The Rohani" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="The Rohani" class="is-logo-image" />
</a>
</div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span><span class="screen-reader-text">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-14771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/famili/">Famili<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-17355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li id="menu-item-16533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li id="menu-item-16535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/pendidikan/">Pendidikan</a></li>
<li id="menu-item-16534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/perkhidmatan/">Perkhidmatan</a></li>
</ul>
</li>
<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-20085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20085"><a href="https://therohani.com/bantuan/">Bantuan<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-22040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22040"><a href="https://therohani.com/bpr/">BPR</a></li>
<li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106"><a href="https://therohani.com/bpn/">BPN</a></li>
<li id="menu-item-19107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19107"><a href="https://therohani.com/bsh/">BSH</a></li>
<li id="menu-item-24629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24629"><a href="https://therohani.com/gkp/">GKP</a></li>
<li id="menu-item-23199" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23199"><a href="https://therohani.com/senarai-bantuan-kerajaan/">Bantuan Kerajaan 2021</a></li>
</ul>
</li>
<li id="menu-item-19117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19117"><a href="https://therohani.com/asb/">ASB</a></li>
<li id="menu-item-19108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108"><a href="https://therohani.com/kwsp/">KWSP</a></li>
<li id="menu-item-19109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109"><a href="https://therohani.com/perbankan/">Perbankan</a></li>
<li id="menu-item-20691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20691"><a href="https://therohani.com/pinjaman/">Pinjaman</a></li>
<li id="menu-item-16532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16532"><a href="https://therohani.com/pekerjaan/">Pekerjaan</a></li>
<li id="menu-item-20084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20084"><a href="https://therohani.com/perniagaan/">Perniagaan</a></li>
</ul>
</li>
<li id="menu-item-19147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19147"><a href="/sitemap/">Lagi<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-24466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24466"><a href="https://therohani.com/hebahan/">Hebahan</a></li>
<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li id="menu-item-23373" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23373"><a href="https://therohani.com/senarai-doa-harian/">Senarai Doa</a></li>
<li id="menu-item-19446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19446"><a href="https://therohani.com/pkp/">PKP</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/quotes/">Quotes</a></li>
<li id="menu-item-17363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span></a></span></div> </div>
</nav>
<nav id="site-navigation" class="has-branding has-sticky-branding main-navigation nav-align-right has-menu-bar-items sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container">
<div class="navigation-branding"><div class="site-logo">
<a href="https://therohani.com/" title="The Rohani" rel="home">
<img class="header-image is-logo-image" alt="The Rohani" src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" title="The Rohani" />
</a>
</div><div class="sticky-navigation-logo">
<a href="https://therohani.com/" title="The Rohani" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" class="is-logo-image" alt="The Rohani" />
</a>
</div></div><form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span><span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/famili/">Famili<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17355"><a href="https://therohani.com/perhubungan/">Perhubungan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="https://therohani.com/kesihatan/">Kesihatan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/pendidikan/">Pendidikan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/perkhidmatan/">Perkhidmatan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20085"><a href="https://therohani.com/bantuan/">Bantuan<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22040"><a href="https://therohani.com/bpr/">BPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19106"><a href="https://therohani.com/bpn/">BPN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19107"><a href="https://therohani.com/bsh/">BSH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24629"><a href="https://therohani.com/gkp/">GKP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23199"><a href="https://therohani.com/senarai-bantuan-kerajaan/">Bantuan Kerajaan 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19117"><a href="https://therohani.com/asb/">ASB</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19108"><a href="https://therohani.com/kwsp/">KWSP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19109"><a href="https://therohani.com/perbankan/">Perbankan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20691"><a href="https://therohani.com/pinjaman/">Pinjaman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16532"><a href="https://therohani.com/pekerjaan/">Pekerjaan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20084"><a href="https://therohani.com/perniagaan/">Perniagaan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19147"><a href="/sitemap/">Lagi<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24466"><a href="https://therohani.com/hebahan/">Hebahan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23373"><a href="https://therohani.com/senarai-doa-harian/">Senarai Doa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19446"><a href="https://therohani.com/pkp/">PKP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/quotes/">Quotes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17363"><a href="https://therohani.com/telekomunikasi/">Telekomunikasi</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span></a></span></div> </div>
</nav>
<div id="page" class="site grid-container container hfeed">
<br />
<strong>
<div class="breadcrumbs">
<span><span><a href="https://therohani.com/">Utama</a> » <span><a href="https://therohani.com/kewangan/">Kewangan</a> » <span class="breadcrumb_last" aria-current="page">Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup)</span></span></span></span>
</div>
</strong> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="2250509046" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-24923" class="post-24923 post type-post status-publish format-standard has-post-thumbnail hentry category-kewangan tag-cara-aktif-shopeepay tag-cara-aktifkan-shopeepay tag-cara-aktifkan-shopeepay-malaysia tag-cara-mengaktifkan-shopeepay" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="900" height="600" src="https://therohani.com/wp-content/uploads/2021/04/cara-aktifkan-shopeepay.png" class="attachment-full size-full" alt="Cara aktifkan ShopeePay Malaysia" loading="lazy" itemprop="image" srcset="https://therohani.com/wp-content/uploads/2021/04/cara-aktifkan-shopeepay.png 900w, https://therohani.com/wp-content/uploads/2021/04/cara-aktifkan-shopeepay-300x200.png 300w, https://therohani.com/wp-content/uploads/2021/04/cara-aktifkan-shopeepay-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px" />
</div> <header class="entry-header">
<h1 class="entry-title" itemprop="headline">Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup)</h1> <div class="entry-meta">
<span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://therohani.com/author/nisya/" title="View all posts by Nisya" rel="author" itemprop="url"><span class="author-name" itemprop="name">Nisya</span></a></span></span> </div>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="9230991877" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </header>
<div class="entry-content" itemprop="text">
<p>ShopeePay adalah dompet di dalam talian bagi penyimpanan wang daripada hasil pemulangan wang ataupun <em>topup. </em>Jumlah wang di ShopeePay anda boleh digunakan untuk pembayaran bagi pesanan anda yang seterusnya. Ikuti tiga cara aktifkan ShopeePay yang ringkas. Hanya selepas pengaktifan anda boleh meneruskan bagi proses <a href="https://therohani.com/cara-topup-shopeepay/"><em>topup</em> ShopeePay.</a></p>
<div id="toc_container" class="toc_light_blue no_bullets"><p class="toc_title">Kandungan</p><ul class="toc_list"><li><a href="#Cara-aktifkan-ShopeePay">Cara aktifkan ShopeePay</a><ul><li><a href="#1-Daftar-akaun-ShopeePay">#1 Daftar akaun ShopeePay</a></li><li><a href="#2-Isi-maklumat-peribadi">#2 Isi maklumat peribadi</a></li><li><a href="#3-Pengaktifan-ShopeePay">#3 Pengaktifan ShopeePay</a></li></ul></li><li><a href="#Cara-aktifkan-SPayLater-Shopee-PayLater">Cara aktifkan SPayLater (Shopee PayLater)</a><ul><li><a href="#Langkah-pengaktifan-SPayLater">Langkah pengaktifan SPayLater</a></li></ul></li></ul></div>
<h2><span id="Cara-aktifkan-ShopeePay">Cara aktifkan ShopeePay</span></h2>
<h3><span id="1-Daftar-akaun-ShopeePay">#1 Daftar akaun ShopeePay</span></h3>
<ol>
<li>Muat turun aplikasi Shopee di telefon pintar anda. Klik pada pautan <a href="https://apps.apple.com/my/app/id959841113" target="_blank" rel="noopener">iOS</a> atau <a href="https://play.google.com/store/apps/details?id=com.shopee.my&amp;hl=en&amp;gl=US" target="_blank" rel="noopener">Android</a></li>
<li>Buka aplikasi Shopee ditelefon pintar anda.</li>
<li>Di halaman utama, tekan kotak berlogo dompet yang mempunyai nilai Ringgit Malaysia (RM). Kotak ini terletak di bawah kotak pencarian utama.</li>
<li>Sekiranya tiada butang ShopeePay di halaman utama anda, pastikan aplikasi Shopee anda telah di dikemaskini dengan versi terbaru.</li>
</ol>
<h3><span id="2-Isi-maklumat-peribadi">#2 Isi maklumat peribadi</span></h3>
<p>Seterusnya, cara untuk mengaktifkan ShopeePay memerlukan anda untuk mengisi maklumat peribadi seperti yang dipinta. Sila ikuti langkah-langkah di bawah.</p>
<ol>
<li>Di paparan skrin anda terlihat butang <strong>Activate ShopeePay.</strong></li>
<li>Klik pada butang tersebut dan anda akan dibawa ke halaman setersnya bagi pengisian maklumat peribadi.</li>
<li>Maklumat yang perlu anda isikan adalah nama penuh berserta nombor kad pengenalan.</li>
<li>Setiap pengguna hanya dibenarkan untuk menetapkan satu sahaja nombor kad pengenalan bagi setiap akaun.</li>
<li>Sekiranya anda menggunakan akaun baru, akaun lama yang menggunakan nombor kad pengenalan yang sama haruslah dipadam.</li>
<li>Terdapat terma dan syarat yang perlu anda baca, ini boleh boleh didapati melalui pautan biru yang disertakan di bawah pengisian maklumat peribadi.</li>
<li>Setelah terma dan syarat yang dinyatakan difahami, anda perlu <em>tick</em> pada kotak yang disediakan di sebelah kiri pautan terma dan syarat.</li>
<li>Klik butang <strong>Next</strong> setelah lengkap pengisian.</li>
<li>Seterusnya anda perlu menetapkan PIN 6 digit peribadi bagi pengesahan sewaktu pembayaran.</li>
</ol>
<h3><span id="3-Pengaktifan-ShopeePay">#3 Pengaktifan ShopeePay</span></h3>
<ol>
<li>Setelah selesai langkah di atas, akaun ShopeePay anda telah pun diaktifkan.</li>
<li>Anda hanya perlu <em>topup</em> dan memilih kaedah pembayaran menggunakan ShopeePay sewaktu proses <em>check out</em>.</li>
</ol>
<p>&nbsp;</p>
<h2><span id="Cara-aktifkan-SPayLater-Shopee-PayLater">Cara aktifkan SPayLater (Shopee PayLater)</span></h2>
<p>Cara pengaktifan SPayLater tidak sama seperti cara aktifkan ShopeePay.</p>
<p>Mohon izin untuk kami jelaskan apa itu SPayLater.</p>
<p>Untuk makluman, SPayLater merupakan servis pembayaran secara ansuran. Pilihan akan diberikan bagi pembayaran secara sekaligus di bulan seterusmya ataupun secara ansuran untuk tempoh dua atau tiga bulan mengikut keselesaan pengguna.</p>
<p>Setiap pesanan akan dicaj yuran pemproesan sebanyak 1.25% dari jumlah keseluruhan pesanan.</p>
<h3><span id="Langkah-pengaktifan-SPayLater">Langkah pengaktifan SPayLater</span></h3>
<p>Berikut ialah cara aktifkan SPayLater, sedikit berlainan dari ShopeePay.</p>
<ol>
<li>Di halaman utama, klik pada butang <strong>Me</strong> yang tertera di kanan paparan skrin di bahagian bawah.</li>
<li>Di paparan skrin seterusnya, klik pada butang SPayLater bagi penetapan pengaktifan.</li>
<li>Siapa yang layak untuk mengaktifkan SPayLater?</li>
</ol>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Warganegara Malaysia berusia 18 tahun ke atas.</li>
<li>Mempunya kad pengenalan yang sah.</li>
</ul>
</li>
</ul>
<ol start="4">
<li>Seterusnya, klik butang <strong>Activate Now.</strong></li>
<li>Anda akan menerima kod pengesahan <strong>One-Time Password (OTP) </strong>melalui SMS.</li>
<li>Isikan kod pengesahan tersebut di ruang pengesahan yang tertera.</li>
<li>Muatnaik gambar kad pengenalan anda bersama maklumat tambahan yang dipinta.</li>
<li>Sistem akan membuat pengecaman wajah bagi pengesahan maklumat yang diberikan.</li>
<li>Akhirnya, SPayLater telah diaktifkan dan sedia untuk digunakan.</li>
</ol>
<p>&nbsp;</p>
<p><strong>Pengaktifan ShopeePay dan SPayLater gagal?</strong></p>
<p>Sekiranya proses pengaktifan anda gagal, pihak Shopee sedia membantu. Anda boleh menghubungi pihak Shopee di <a href="https://help.shopee.com.my/s/contactusform?articletitle=undefined&amp;articleId=undefined" target="_blank" rel="noopener">sini</a> atau bercakap dengan khidmat pelanggan Shopee di talian 03-27779222.</p>
<p>&nbsp;</p>
<p><strong>Akhir Kalam</strong></p>
<p>Pihak kami berharap agak informasi yang dikongsikan dapat membantu sedikit sebanyak dalam menjawab persoalan  anda bagi penggunaan ShopeePay dan SPayLater.</p>
<p>Diharapkan agar perkongsian cara aktifkan ShopeePay ini memudahkan lagi urusan anda untuk berbelanja secara <em>online.</em></p>
<p>Semoga bermanfaat.</p>
</div>
<footer class="entry-meta">
<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero" />
</svg></span><span class="screen-reader-text">Categories </span><a href="https://therohani.com/kewangan/" rel="category tag">Kewangan</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z" />
<path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero" />
</svg></span><span class="screen-reader-text">Tags </span><a href="https://therohani.com/tag/cara-aktif-shopeepay/" rel="tag">cara aktif shopeepay</a>, <a href="https://therohani.com/tag/cara-aktifkan-shopeepay/" rel="tag">cara aktifkan shopeepay</a>, <a href="https://therohani.com/tag/cara-aktifkan-shopeepay-malaysia/" rel="tag">cara aktifkan shopeepay malaysia</a>, <a href="https://therohani.com/tag/cara-mengaktifkan-shopeepay/" rel="tag">cara mengaktifkan shopeepay</a></span> <nav id="nav-below" class="post-navigation">
<span class="screen-reader-text">Post navigation</span>
<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
<path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" />
</svg></span><span class="prev" title="Previous"><a href="https://therohani.com/cara-apply-kad-kredit-maybank-islamic/" rel="prev">Cara Apply Kad Kredit Maybank Islamic Ikhwan (Secara Online)</a></span></div> </nav>
</footer>
</div>
</article>
<div class="hide-on-desktop hide-on-tablet">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7198066342" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cara-aktifkan-shopeepay/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://therohani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd43bd4cc7" /></p><input type="hidden" id="ak_js" name="ak_js" value="117" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</main>
</div>
<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://therohani.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
</label>
<button class="search-submit" aria-label="Search"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" />
</svg></span></button></form>
</aside>
<aside id="recent-posts-2" class="widget inner-padding widget_recent_entries">
<h2 class="widget-title">Terkini</h2>
<ul>
<li>
<a href="https://therohani.com/cara-aktifkan-shopeepay/" aria-current="page">Cara Aktifkan ShopeePay Malaysia (Activate Dulu Sebelum Topup)</a>
</li>
<li>
<a href="https://therohani.com/cara-apply-kad-kredit-maybank-islamic/">Cara Apply Kad Kredit Maybank Islamic Ikhwan (Secara Online)</a>
</li>
<li>
<a href="https://therohani.com/cara-topup-shopeepay/">Cara Topup ShopeePay (Guna Kad Kredit, Debit, FPX &#038; 7-Eleven)</a>
</li>
<li>
<a href="https://therohani.com/cara-tukar-no-telefon-maybank/">Cara Tukar No Telefon Maybank (Kemaskini Perlu Guna SMS TAC)</a>
</li>
<li>
<a href="https://therohani.com/cara-daftar-uob-online-banking/">Cara Daftar UOB Online Banking (Register di uob.com.my/)</a>
</li>
<li>
<a href="https://therohani.com/cara-jana-pendapatan-sampingan/">Cara Jana Pendapatan Sampingan Tanpa Modal (Online &#038; Dari Rumah)</a>
</li>
<li>
<a href="https://therohani.com/cara-jawab-azan/">Cara Jawab Azan (Semua Waktu Solat Termasuk Waktu Subuh)</a>
</li>
<li>
<a href="https://therohani.com/cara-reset-password-mysejahtera/">Cara Reset Password MySejahtera (Tak Boleh Login My Sejahtera)</a>
</li>
</ul>
</aside> </div>
</div>
</div>
</div>
<div class="site-footer footer-bar-active footer-bar-align-right">
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container">
<div class="footer-bar">
<aside id="text-3" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="/tentang-kami/">Tentang Kami</a>  •  <a href="/hubungi-kami/">Hubungi Kami</a>  •  <a href="/privacy-policy/">Privacy Policy</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
&copy; 2021 The Rohani • Hak Cipta Terpelihara </div>
</div>
</footer>
</div>
<script src='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.12.3' id='generate-sticky-js'></script>
<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"tunjuk","visibility_hide":"tutup","width":"Auto"};
</script>
<script src='https://therohani.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<!--[if lte IE 11]>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script src='https://therohani.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.3' id='generate-navigation-search-js'></script>
<script src='https://therohani.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script src='https://therohani.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" src='https://therohani.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src="https://therohani.com/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
