<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:50% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>

<meta name="description" content="Apakah punca cirit birit bagi orang biasa? Semestinya, tak sama dengan bayi dan anak-anak kecil. Klik untuk baca cara hilangkan cirit birit juga." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://therohani.com/punca-cirit-birit-cara-hilangkan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)" />
<meta property="og:description" content="Apakah punca cirit birit bagi orang biasa? Semestinya, tak sama dengan bayi dan anak-anak kecil. Klik untuk baca cara hilangkan cirit birit juga." />
<meta property="og:url" content="https://therohani.com/punca-cirit-birit-cara-hilangkan/" />
<meta property="og:site_name" content="THEROHANI.COM" />
<meta property="article:publisher" content="https://facebook.com/therohani" />
<meta property="article:author" content="https://www.facebook.com/therohani" />
<meta property="article:tag" content="cara hilangkan cirit birit" />
<meta property="article:tag" content="punca cirit birit" />
<meta property="article:section" content="Sihat" />
<meta property="article:published_time" content="2019-12-24T05:01:54+00:00" />
<meta property="article:modified_time" content="2019-12-25T05:57:48+00:00" />
<meta property="og:updated_time" content="2019-12-25T05:57:48+00:00" />
<meta property="fb:app_id" content="357385131807311" />
<meta property="og:image" content="https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png" />
<meta property="og:image:secure_url" content="https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Apakah punca cirit birit bagi orang biasa? Semestinya, tak sama dengan bayi dan anak-anak kecil. Klik untuk baca cara hilangkan cirit birit juga." />
<meta name="twitter:title" content="Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)" />
<meta name="twitter:site" content="@therohaniMY" />
<meta name="twitter:image" content="https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png" />
<meta name="twitter:creator" content="@therohaniMY" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therohani.com/#organization","name":"The Rohani","url":"https://therohani.com/","sameAs":["https://facebook.com/therohani","https://instagram.com/therohani","https://twitter.com/therohaniMY"],"logo":{"@type":"ImageObject","@id":"https://therohani.com/#logo","url":"https://therohani.com/wp-content/uploads/2019/05/therohani-logo.png","width":248,"height":248,"caption":"The Rohani"},"image":{"@id":"https://therohani.com/#logo"}},{"@type":"WebSite","@id":"https://therohani.com/#website","url":"https://therohani.com/","name":"THEROHANI.COM","description":"Mencari Kebahagiaan Abadi","publisher":{"@id":"https://therohani.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://therohani.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#primaryimage","url":"https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png","width":900,"height":600,"caption":"Punca cirit birit"},{"@type":"WebPage","@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#webpage","url":"https://therohani.com/punca-cirit-birit-cara-hilangkan/","inLanguage":"en-US","name":"Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)","isPartOf":{"@id":"https://therohani.com/#website"},"primaryImageOfPage":{"@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#primaryimage"},"datePublished":"2019-12-24T05:01:54+00:00","dateModified":"2019-12-25T05:57:48+00:00","description":"Apakah punca cirit birit bagi orang biasa? Semestinya, tak sama dengan bayi dan anak-anak kecil. Klik untuk baca cara hilangkan cirit birit juga.","breadcrumb":{"@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://therohani.com/","url":"https://therohani.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://therohani.com/sihat/","url":"https://therohani.com/sihat/","name":"Sihat"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/","url":"https://therohani.com/punca-cirit-birit-cara-hilangkan/","name":"Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)"}}]},{"@type":"Article","@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#article","isPartOf":{"@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#webpage"},"author":{"@id":"https://therohani.com/#/schema/person/5423752959770bf5847b1c539fd8d1cc"},"headline":"Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)","datePublished":"2019-12-24T05:01:54+00:00","dateModified":"2019-12-25T05:57:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#webpage"},"publisher":{"@id":"https://therohani.com/#organization"},"image":{"@id":"https://therohani.com/punca-cirit-birit-cara-hilangkan/#primaryimage"},"keywords":"cara hilangkan cirit birit,punca cirit birit","articleSection":"Sihat"},{"@type":["Person"],"@id":"https://therohani.com/#/schema/person/5423752959770bf5847b1c539fd8d1cc","name":"The Rohani","image":{"@type":"ImageObject","@id":"https://therohani.com/#authorlogo","url":"https://secure.gravatar.com/avatar/da09a105ed303398e68c7b7aa08fc409?s=96&d=mm&r=g","caption":"The Rohani"},"sameAs":["https://www.facebook.com/therohani"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Feed" href="https://therohani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Comments Feed" href="https://therohani.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THEROHANI.COM &raquo; Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa) Comments Feed" href="https://therohani.com/punca-cirit-birit-cara-hilangkan/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therohani.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://therohani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://therohani.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://therohani.com/wp-content/themes/generatepress/css/all.min.css?ver=2.4.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://therohani.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://therohani.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css' href='https://therohani.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding .main-title{font-size:25px;font-weight:bold;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-109982349-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-109982349-1', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://therohani.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therohani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therohani.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://therohani.com/?p=16546' />
<link rel="alternate" type="application/json+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fpunca-cirit-birit-cara-hilangkan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therohani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherohani.com%2Fpunca-cirit-birit-cara-hilangkan%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.4" /><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}.lazyloading {
	color: transparent;
	opacity: 1;
	transition: opacity 300ms;
	transition: opacity var(--lazy-loader-animation-duration);
	background: url("data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23333333%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E") no-repeat;
	background-size: 2em 2em;
	background-position: center center;
}

.lazyloaded {
	animation-name: loaded;
	animation-duration: 300ms;
	animation-duration: var(--lazy-loader-animation-duration);
	transition: none;
}

@keyframes loaded {
	from {
		opacity: 0;
	}

	to {
		opacity: 1;
	}
}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><link rel="pingback" href="https://therohani.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109982349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109982349-1');
</script><link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://therohani.com/wp-content/uploads/2019/09/cropped-therohani-favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget.widget_recent_entries ul li {
    padding-bottom: 10px;
    line-height: 1.5;
}
a.read-more {
    border-bottom: 2px solid rgba(45, 130, 230, 0.4);
    margin-top: 10px;
    float: right;
}
		</style>
</head>
<body class="post-template-default single single-post postid-16546 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu mobile-header mobile-header-logo mobile-header-sticky right-sidebar nav-float-right contained-header separate-containers active-footer-widgets-3 nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="site-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img class="header-image" alt="THEROHANI.COM" src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" title="THEROHANI.COM" />
</a>
</div> <nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div></div><form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-14771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li id="menu-item-15351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15351"><a href="https://therohani.com/kasih-sayang/">Kasih Sayang</a></li>
<li id="menu-item-16533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15151"><a href="https://therohani.com/sihat/">Sihat</a></li>
<li id="menu-item-16535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/sekolah/">Sekolah</a></li>
</ul>
</li>
<li id="menu-item-16532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/kerja/">Kerja<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-16534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/produktiviti/">Produktiviti</a></li>
</ul>
</li>
<li id="menu-item-14772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div> </div>
</nav>
</div>
</header>
<nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://therohani.com/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form><div class="site-logo mobile-header-logo">
<a href="https://therohani.com/" title="THEROHANI.COM" rel="home">
<img src="https://therohani.com/wp-content/uploads/2019/09/therohani-header-1.png" alt="THEROHANI.COM" />
</a>
</div> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="screen-reader-text">Menu</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-primary-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14771"><a href="/">Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14835"><a href="https://therohani.com/keluarga/">Keluarga<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15154"><a href="https://therohani.com/kewangan/">Kewangan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15351"><a href="https://therohani.com/kasih-sayang/">Kasih Sayang</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16533"><a href="https://therohani.com/kediaman/">Kediaman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15151"><a href="https://therohani.com/sihat/">Sihat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16535"><a href="https://therohani.com/sekolah/">Sekolah</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16532"><a href="https://therohani.com/kerja/">Kerja<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16534"><a href="https://therohani.com/online/">Online</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15153"><a href="https://therohani.com/produktiviti/">Produktiviti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://therohani.com/muslim/">Muslim</a></li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div> </div>
</nav>
<div id="page" class="hfeed site grid-container container grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
<main id="main" class="site-main">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="2250509046" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<article id="post-16546" class="post-16546 post type-post status-publish format-standard has-post-thumbnail hentry category-sihat tag-cara-hilangkan-cirit-birit tag-punca-cirit-birit" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<noscript><IMG width="900" height="600" src="https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png" class="attachment-full size-full" alt="Punca cirit birit" itemprop="image" srcset="https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png 900w, https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit-300x200.png 300w, https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px"></noscript>
<img width="900" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full lazyload" alt="Punca cirit birit" itemprop="image" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png 900w, https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit-300x200.png 300w, https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit-768x512.png 768w" data-src="https://therohani.com/wp-content/uploads/2019/12/punca-cirit-birit.png" loading="lazy">
</div>
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://therohani.com/punca-cirit-birit-cara-hilangkan/" title="1:01 pm" rel="bookmark"><time class="updated" datetime="2019-12-25T13:57:48+08:00" itemprop="dateModified">25 December 2019</time><time class="entry-date published" datetime="2019-12-24T13:01:54+08:00" itemprop="datePublished">24 December 2019</time></a></span> <span class="byline">by <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://therohani.com/author/therohani/" title="View all posts by The Rohani" rel="author" itemprop="url"><span class="author-name" itemprop="name">The Rohani</span></a></span></span> </div>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="9230991877" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </header>
<div class="entry-content" itemprop="text">
<p>Aduh&#8230;lemah lutut sebab berulang-kali keluar masuk bilik air tetapi masih cirit-birit. Kenapa ya? Salah makan atau perut sensitif? Haaa&#8230;sementara menahan rasa sakit itu, apa kata anda baca perkongsian artikel mengenai punca cirit birit ini. Manalah tahu mungkin dapat membantu anda mengurangkan rasa ketidakselesaaan yang dihadapi.</p>
<h4>Cirit birit in English</h4>
<p>Cirit-birit atau turut dikenali sebagai <strong>diarrhea</strong> adalah satu keadaan di mana anda akan membuang air besar dengan lebih banyak dan kerap berbanding biasa. Ia adalah salah satu simptom gastroenteritis selain daripada simptom muntah.</p>
<h4>Apa itu cirit birit?</h4>
<p>Gastroenteritis merupakan satu keadaan keradangan yang berlaku di dalam perut atau sistem penghadaman yang disebabkan oleh jangkitan bakteria atau virus. Cirit-birit biasanya berlaku selama dua hingga empat hari jika tidak diberikan sebarang rawatan. Walau bagaimanapun, keadaan cirit-birit yang kronik atau serius mungkin boleh mengancam nyawa.</p>
<p>Takkanlah cirit-birit sahaja boleh mengancam nyawa? Tidak percaya? Tetapi itulah kenyataannya. Ini kerana apabila mengalami cirit-birit, badan akan lebih kehilangan air. Keadaan ini akan menjadi lebih serius jika ia terjadi kepada bayi, kanak-kanak serta pesakit yang kurang zat dan lemah daya tahan.</p>
<p>Pada tahun 2009, World Health Organization (WHO) \ telah mengisytiharkan cirit-biri sebagai penyebab kematian kedua dalam kalangan kanak-kanak dan penyebab kematian sebanyak 1.5 juta kanak-kanak di dunia. Jadi ia bukan sesuatu yang boleh dipandang enteng, bukan?</p>
<p>&nbsp;</p>
<div id="toc_container" class="no_bullets">
<p class="toc_title">Kandungan</p>
<ul class="toc_list">
<li>
<a href="#Punca-cirit-birit">Punca cirit birit</a><ul><li><a href="#Penyebab-cirit-birit">Penyebab cirit birit</a></li></ul>
</li>
<li><a href="#Tanda-cirit-birit">Tanda cirit birit</a></li>
<li>
<a href="#Cara-hilangkan-cirit-birit">Cara hilangkan cirit-birit</a><ul>
<li><a href="#Tanda-kurang-air-dalam-badan">Tanda kurang air dalam badan</a></li>
<li><a href="#Bayi-dan-anak-cirit-birit">Bayi dan anak cirit birit</a></li>
</ul>
</li>
<li>
<a href="#Langkah-pencegahan-cirit-birit">Langkah pencegahan cirit birit</a><ul>
<li><a href="#Basuh-tangan">Basuh tangan</a></li>
<li><a href="#Produk-tenusu">Produk tenusu</a></li>
<li><a href="#Alkohol-dan-kafein">Alkohol dan kafein</a></li>
<li><a href="#Gluten">Gluten</a></li>
<li><a href="#Makanan-tinggi-serat">Makanan tinggi serat</a></li>
<li><a href="#Makanan-berminyak-dan-berlemak">Makanan berminyak dan berlemak</a></li>
</ul>
</li>
</ul>
</div>
<h2><span id="Punca-cirit-birit">Punca cirit birit</span></h2>
<p>Kolon atau usus besar bertanggungjawab untuk membentuk sisa pepejal daripada sisa makanan tidak diserap oleh makanan yang anda makan. Cecair juga diserap ke dalam kolon sebagai sebahagian daripada sisa makanan itu yang membolehkan najis melalui usus dengan lebih lancar.</p>
<p>Otot di dalam kolon menggerakkan najis ke rektum untuk keluar daripada badan. Namun, apabila sesuatu mengganggu proses ini, menyebabkan penyerapan air terlalu banyak atau sisa pepejal melalui usus besar terlalu cepat, boleh menyebabkan cirit-birit.</p>
<p>Umumnya, masalah cirit-birit boleh dialami melalui pengambilan makanan dan minuman yang tercemar, makan dengan tangan yang kotor, atau selepas menyentuh najis. Individu yang mengambil sumber makanan atau minuman tercemar akan berisiko untuk mengalami cirit-birit selepas makan.</p>
<h3><span id="Penyebab-cirit-birit">Penyebab cirit birit</span></h3>
<p>Terdapat pelbagai jenis virus, bakteria dan parasit yang boleh menyebabkan gastroenteritis dan seterusnya cirit-birit. Antara jenisnya adalah seperti:</p>
<ul>
<li>Bakteria, seperti Salmonella atau Escherichia (E. coli)</li>
<li>Virus, seperti Norovirus atau rotavirus</li>
<li>Parasit, seperti Giardia intestinalis</li>
</ul>
<p>&nbsp;</p>
<p>Antara sebab lain yang boleh menjadi punca cirit-birit adalah:</p>
<ul>
<li>Alahan makanan</li>
<li>Pengambilan ubatan tertentu</li>
<li>Bahan pengawet di dalam makanan</li>
<li>Pemakanan kimia</li>
</ul>
<p>&nbsp;</p>
<h2><span id="Tanda-cirit-birit">Tanda cirit birit</span></h2>
<p>Apabila makan terlalu banyak, anda akan membuang air besar, ia adalah satu perkara yang normal. Jadi bagaimana untuk mengetahui sama ada anda terkena cirit-birit atau sekadar mengalami sakit perut biasa?</p>
<p>Sekiranya anda mengalami cirit-birit, ia boleh dikenal pasti melalui pengeluaran najis yang lembut atau berair yang lebih kerap dan banyak daripada biasa. Ia akan diikuti dengan tanda-tanda lain seperti :</p>
<ul>
<li>Sakit dan kekejangan perut</li>
<li>Loya dan muntah</li>
<li>Keletihan</li>
<li>Demam</li>
<li>Kerap ingin menggunakan tandas</li>
<li>Hilang selera</li>
<li>Dehidrasi</li>
</ul>
<p>Serangan cirit-birit biasanya akan hilang selepas beberapa hari. Tetapi anda harus memastikan badan tidak mengalami dehidrasi dengan memperbanyakkan minum air. Cuba makan seperti biasa, tetapi pastikan dalam saiz hidangan yang kecil dan ringan.</p>
<p>Hindari dari mengambil makanan pedas, masin atau bergula. Jika bayi anda mengalami cirit-birit, anda perlu terus menyusukan mereka seperti biasa.</p>
<p>Walau bagaimanapun, jika simptom atau gejala cirit-birit yang dihadapi berlarutan untuk tempoh lebih seminggu, anda amat dinasihatkan untuk mendapatkan pemeriksaan doktor dengan segera untuk mengelakkan sebarang masalah berkaitan kesihatan yang lain.</p>
<p>&nbsp;</p>
<h2><span id="Cara-hilangkan-cirit-birit">Cara hilangkan cirit-birit</span></h2>
<p>Selalunya, masalah cirit-birit yang dialami akan pulih dengan sendiri. Namun, terdapat beberapa perkara yang boleh dilakukan untuk mengelakkan daripada mengalami dehidrasi dan mengurangkan simptom cirit-birit, seperti:</p>
<ul>
<li>Memperbanyakkan pengambilan air</li>
<li>Tambahkan makanan separa pejal dan kurang serat dengan beransur-ansur</li>
<li>Elakkan produk tenusu, makanan berlemak, tinggi serat dan bahan makanan yang mempunyai bahan pengawet yang tinggi</li>
<li>Elakkan kafein dan alkohol</li>
</ul>
<p>&nbsp;</p>
<p>Jika keadaan cirit-birit yang dialami berterusan sekurang-kurangnya seminggu atau jika anda mengalami dehidrasi atau najis yang mengandungi darah, sila berjumpa doktor.</p>
<p>&nbsp;</p>
<h3><span id="Tanda-kurang-air-dalam-badan">Tanda kurang air dalam badan</span></h3>
<p>Tanda-tanda anda dehidrasi adalah, seperti:</p>
<ul>
<li>Haus yang berlebihan</li>
<li>Mulut dan kulit kering</li>
<li>Kurang atau tiada air kencing</li>
<li>Keletihan yang teruk</li>
<li>Pitam</li>
<li>Kulit menjadi gelap</li>
</ul>
<p>&nbsp;</p>
<h3><span id="Bayi-dan-anak-cirit-birit">Bayi dan anak cirit birit</span></h3>
<p>Kanak-kanak yang mengalami cirit-birit lebih berisiko dan cenderung untuk mengalami dehidrasi. Sila bawa anak anda untuk berjumpa doktor jika cirit-birit yang dialami berterusan untuk tempoh lebih dari 12 hingga 24 jam, atau anak anda mengalami simptom seperti dibawah:</p>
<ul>
<li>Lampin kering dalam masa 3 jam atau lebih</li>
<li>Demam panas</li>
<li>Najis mengandungi darah atau berwarna hitam</li>
<li>Mulut kering atau menangis tanpa air mata</li>
<li>Kerap tidur, tidak aktif, mudah meradang</li>
<li>Perut, mata atau pipi yang cengkung</li>
<li>Kulit yang tidak tegang atau kembali ke asal sekiranya di cubit</li>
</ul>
<p>&nbsp;</p>
<h2><span id="Langkah-pencegahan-cirit-birit">Langkah pencegahan cirit birit</span></h2>
<p>Anda pasti pernah mendengar pepatah mengenai mencegah itu adalah lebih baik daripada merawat, bukan? Jadi dalam hal ini juga, menjaga kebersihan diri dan sumber makanan mahupun minuman yang akan diambil pasti dapat mengelakkan risiko untuk dijangkiti bakteria atau kuman penyebab cirit-birit.</p>
<p>&nbsp;</p>
<h3><span id="Basuh-tangan">Basuh tangan</span></h3>
<p>Menurut pakar gastroenterologi New York dan pengarang Doctor, <em>Your Patient Will See You Now</em>, Dr. Steven Kussin, seperti yang dilaporkan oleh Every Day Health, berkata mencuci tangan adalah salah satu cara yang paling berkesan untuk mengelakkan kuman dan bakteria yang boleh menyebabkan cirit-birit.</p>
<p>&nbsp;</p>
<p>Dr. Steven mengatakan dengan menjadikan membasuh tangan sebagai satu amalan yang kerap dilakukan, anda boleh menghentikan cirit-birit, atau sekurang-kurangnya mengelakkannya daripada menjadi lebih teruk. Jadi ini juga bermaksud, membasuh tangan akan dapat mengurangkan risiko untuk mengalami cirit-birit.</p>
<p>&nbsp;</p>
<p>Di samping itu, terdapat juga beberapa jenis makanan yang harus anda elakkan untuk mengurangkan masalah cirit-birit yang dialami, antaranya:</p>
<p>&nbsp;</p>
<h3><span id="Produk-tenusu">Produk tenusu</span></h3>
<p>Produk tenusu boleh membuatkan masalah cirit-birit anda menjadi lebih teruk. Menurut penolong profesor di Universiti Maryland, Dr. Sandra Quezada, seperti yang dilaporkan oleh WebMD, mengesyorkan bahawa jika anda mengalami cirit-birit kronik, menghentikan pengambilan produk tenusu boleh membantu mengawal masalah cirit-birit anda. Ini kerana punca penyebab masalah cirit-birit kronik adalah produk yang mengandungi laktosa. Ironinya, laktosa merupakan salah satu bahan yang terkandung dalam mana-mana produk tenusu.</p>
<p>&nbsp;</p>
<h3><span id="Alkohol-dan-kafein">Alkohol dan kafein</span></h3>
<p>Kedua-duanya boleh menyebabkan cirit-birit. Jika anda sudah terbiasa meminum kopi pada waktu pagi atau pada waktu malam, anda perlu berhenti untuk seketika untuk mengelakkan keadaan dari menjadi lebih buruk.</p>
<p>&nbsp;</p>
<h3><span id="Gluten">Gluten</span></h3>
<p>Anda harus mengelakkan makanan yang mengandungi gluten – ia adalah protein yang terkandung dalam produk yang diproses seperti tepung gandum. Selalunya, individu yang perlu mengelakkan gluten adalah mereka yang mempunyai penyakit seliak (ketidakupayaan untuk memproses gluten).</p>
<p>&nbsp;</p>
<h3><span id="Makanan-tinggi-serat">Makanan tinggi serat</span></h3>
<p>Serat merupakan sumber yang baik untuk badan dan hendaklah sentiasa diletakkan dalam diet pemakanan anda. Walau bagaimanapun, Dr. Kussin mengesyorkan bahawa anda harus mengehadkan makanan yang tinggi serat seperti sayur-sayuran dan bijirin penuh kerana ia akan menjadi sukar untuk dihadam apabila anda mengalami cirit-birit. Walaupun anda tidak mengalami penyakit seliak, tetapi apabila anda mengalami cirit-birit, sebaiknya elakkanlah makanan dengan gluten, okay?</p>
<p>&nbsp;</p>
<h3><span id="Makanan-berminyak-dan-berlemak">Makanan berminyak dan berlemak</span></h3>
<p>Makanan berminyak dan berlemak boleh menyebabkan otot pada abdomen anda menjadi tegang dan ia sekali gus akan mengakibatkan cirit-birit anda semakin teruk dan kronik. Ini adalah kerana makanan ini boleh melambatkan proses pengosongan perut, sehingga membuatkan perut terasa kembung.</p>
<p>&nbsp;</p>
<h4>Akhir kalam</h4>
<p><noscript><IMG class="alignnone size-full wp-image-16548" src="http://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit.png" alt="Cara hilangkan cirit birit" width="900" height="600" srcset="https://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit.png 900w, https://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit-300x200.png 300w, https://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit-768x512.png 768w" sizes="(max-width: 900px) 100vw, 900px"></noscript><img class="alignnone size-full wp-image-16548 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cara hilangkan cirit birit" width="900" height="600" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit.png 900w, https://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit-300x200.png 300w, https://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit-768x512.png 768w" data-src="http://therohani.com/wp-content/uploads/2019/12/cara-hilangkan-cirit-birit.png" loading="lazy"></p>
<p>Mengalami cirit-birit bukanlah satu keadaan kesihatan yang serius dan ia akan pulih selepas dua atau tiga hari.</p>
<p>Kami harap, artikel tentang punca cirit birit dan cara hilangkan cirit birit ini dapat membantu anda.</p>
<p>Walau bagaimanapun, jika ia menjadi lebih teruk dan berlanjutan untuk tempoh lebih dari seminggu, diikuti simptom yang dinyatakan di atas, pastikan anda mendapatkan pemeriksaan doktor dengan segera. Jangan lengahkan masa.</p>
<p>Jika ingin maklumat lanjut tentang cirit birit, boleh baca di <a href="https://www.webmd.com/digestive-disorders/digestive-diseases-diarrhea" target="_blank" rel="noopener noreferrer">WebMD</a> iaitu dalam Bahasa Inggeris.</p>
<p>Jemput juga baca tentang punca dan <a href="https://therohani.com/punca-sakit-kepala-cara-hilangkan/">cara hilangkan sakit kepala</a>.</p>
<p>Semoga bermanfaat.</p>
<div class="heateorSssClear"></div>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://therohani.com/punca-cirit-birit-cara-hilangkan/">
<div class="heateor_sss_sharing_title" style="font-weight:bold">Sebarkan kebaikan</div>
<ul class="heateor_sss_sharing_ul">
<li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftherohani.com%2Fpunca-cirit-birit-cara-hilangkan%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Punca%20Cirit%20Birit%20%28Dan%20Cara%20Hilangkan%20Untuk%20Orang%20Dewasa%29%20https%3A%2F%2Ftherohani.com%2Fpunca-cirit-birit-cara-hilangkan%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li>
</ul>
<div class="heateorSssClear"></div>
</div>
<div class="heateorSssClear"></div>
<div class="heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing" style="width:84px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;" heateor-sss-data-href="https://therohani.com/punca-cirit-birit-cara-hilangkan/">
<ul class="heateor_sss_sharing_ul">
<li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftherohani.com%2Fpunca-cirit-birit-cara-hilangkan%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li>
<li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Punca%20Cirit%20Birit%20%28Dan%20Cara%20Hilangkan%20Untuk%20Orang%20Dewasa%29%20https%3A%2F%2Ftherohani.com%2Fpunca-cirit-birit-cara-hilangkan%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li>
</ul>
<div class="heateorSssClear"></div>
</div>
</div>
<footer class="entry-meta">
<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://therohani.com/sihat/" rel="category tag">Sihat</a></span> <span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://therohani.com/tag/cara-hilangkan-cirit-birit/" rel="tag">cara hilangkan cirit birit</a>, <a href="https://therohani.com/tag/punca-cirit-birit/" rel="tag">punca cirit birit</a></span> <nav id="nav-below" class="post-navigation">
<span class="screen-reader-text">Post navigation</span>
</nav>
</footer>
</div>
</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7198066342" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="comments-area">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/punca-cirit-birit-cara-hilangkan/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://therohani.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea autocomplete="nope" id="fe3ab0c4c1" name="fe3ab0c4c1" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ada4e78705196355aeefb057590b58bd" );document.getElementById("fe3ab0c4c1").setAttribute( "id", "comment" );</script></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
</main>
</div>
<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="search-2" class="widget inner-padding widget_search"><h2 class="widget-title">Carian</h2><form method="get" class="search-form" action="https://therohani.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside> <aside id="recent-posts-2" class="widget inner-padding widget_recent_entries"> <h2 class="widget-title">Terkini</h2> <ul>
<li>
<a href="https://therohani.com/punca-cirit-birit-cara-hilangkan/" aria-current="page">Punca Cirit Birit (Dan Cara Hilangkan Untuk Orang Dewasa)</a>
</li>
<li>
<a href="https://therohani.com/cara-solat-duduk-atas-kerusi-betul/">Cara Solat Duduk Atas Kerusi (Kaedah Yang Betul)</a>
</li>
<li>
<a href="https://therohani.com/cara-daftar-tabung-haji-maybank2u/">Cara Daftar Tabung Haji Melalui Maybank2u Online (Akaun Sendiri, Anak)</a>
</li>
<li>
<a href="https://therohani.com/cara-kira-dividen-asb-pengiraan/">Cara Kira Dividen ASB 2020 (Pengiraan dan Jangkaan Tarikh Keluar)</a>
</li>
<li>
<a href="https://therohani.com/cara-claim-etunai-rakyat-ewallet/">Cara Claim eTunai Rakyat RM30 (2020) TnG eWallet, Boost, Grabpay</a>
</li>
<li>
<a href="https://therohani.com/cara-daftar-grab-food-rider/">Cara Daftar Grab Food Rider (Kerja Delivery Makanan)</a>
</li>
<li>
<a href="https://therohani.com/cara-daftar-foodpanda-rider/">Cara Daftar Foodpanda Rider (Join Kerja Delivery Makanan)</a>
</li>
<li>
<a href="https://therohani.com/semakan-rayuan-sbp-tingkatan-1/">Rayuan SBP Tingkatan 1, Kemasukan 2020 (Semakan Keputusan)</a>
</li>
<li>
<a href="https://therohani.com/cara-renew-roadtax-motor-online/">Cara Renew Roadtax Motor Secara Online (Dan di Pejabat Pos)</a>
</li>
<li>
<a href="https://therohani.com/semakan-rayuan-mrsm-tingkatan-1/">Rayuan MRSM Tingkatan 1, Kemasukan 2020 (Semakan Keputusan)</a>
</li>
</ul>
</aside><aside id="categories-2" class="widget inner-padding widget_categories"><h2 class="widget-title">Kategori</h2> <ul>
<li class="cat-item cat-item-2335"><a href="https://therohani.com/kasih-sayang/">Kasih Sayang</a>
</li>
<li class="cat-item cat-item-10644"><a href="https://therohani.com/kediaman/">Kediaman</a>
</li>
<li class="cat-item cat-item-332"><a href="https://therohani.com/keluarga/">Keluarga</a>
</li>
<li class="cat-item cat-item-1597"><a href="https://therohani.com/kerja/">Kerja</a>
</li>
<li class="cat-item cat-item-1276"><a href="https://therohani.com/kewangan/">Kewangan</a>
</li>
<li class="cat-item cat-item-1"><a href="https://therohani.com/muslim/">Muslim</a>
</li>
<li class="cat-item cat-item-3342"><a href="https://therohani.com/online/">Online</a>
</li>
<li class="cat-item cat-item-950"><a href="https://therohani.com/produktiviti/">Produktiviti</a>
</li>
<li class="cat-item cat-item-2301"><a href="https://therohani.com/sekolah/">Sekolah</a>
</li>
<li class="cat-item cat-item-1073"><a href="https://therohani.com/sihat/">Sihat</a>
</li>
<li class="cat-item cat-item-10538"><a href="https://therohani.com/telco/">Telco</a>
</li>
</ul>
</aside><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2662010628947775" data-ad-slot="7232867502" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-right">
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="footer-bar">
<aside id="text-3" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="/tentang-kami/">Tentang Kami</a>  •  <a href="/hubungi-kami/">Hubungi Kami</a>  •  <a href="/privacy-policy/">Privacy Policy</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
&copy; 2019 <a href="/">The Rohani</a> • Hak Cipta Terpelihara </div>
</div>
</footer>
</div>
<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="screen-reader-text">Scroll back to top</span>
</a><script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"tunjuk","visibility_hide":"tutup","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://therohani.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://therohani.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://therohani.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.native-loading.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://therohani.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
